<!DOCTYPE html>
<html lang="es-ES">
<head>
	
	<meta charset="utf-8" />
	<meta property="fb:pages" content="1347754451983236" />
	<!--MOBILE CONFIG-->
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán | Chispa">
	
<link href="/__export/1504629859000/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/videojs.min.css" rel="stylesheet" type="text/css" />
	
	<script type="text/javascript" src="/__export/1504630858000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/video.min.js"></script>	
	<script type="text/javascript" src="/__export/1504646570000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/plugins-videojs.min.js"></script>			
<meta name="apple-mobile-web-app-title" content="Viridiana Alatriste se comunicó del más allá: Alejandra Guzmán">
			<title>Viridiana Alatriste se comunicó del más allá: Alejandra Guzmán</title>
		<meta name="keywords" content="Alejandra Guzmán, Viridiana Alatriste"/>
		<meta name="description" content="La rockera sostuvo que el golpe de perder a su hermana fue durísimo pero pudo hablar con ella en un sueño poco tiempo después de su fallecimiento">
		<meta name="GENERATOR" content="Chispa">
		<meta name="organization" content="Chispa"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="Chispa">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>	
		<meta name="news_keywords" content="Alejandra Guzmán, Viridiana Alatriste">
		<!--Open graph--><meta property="og:title" content="" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.chispa.tv/show/Viridiana-Alatriste-hija-de-Silvia-Pinal-se-comunico-del-mas-alla-asegura-Alejandra-Guzman-20210726-0005.html" />
		<meta property="og:description" content="La rockera sostuvo que el golpe de perder a su hermana fue durísimo pero pudo hablar con ella en un sueño poco tiempo después de su fallecimiento" />
			<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Chispa" />
		<meta property="og:image" content="https://www.chispa.tv/__export/1627315421503/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105450_431.jpg_1371017152.jpg" />
				<!--Twitter cards--><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="">
		<meta name="twitter:site" content="Chispa_tv">
		<meta name="twitter:creator" content="CMS Medios">
		<meta name="twitter:domain" content="https://www.chispa.tv">
		<meta name="twitter:url" content="https://twitter.com/Chispa_tv">
		<meta name="twitter:description" content="La rockera sostuvo que el golpe de perder a su hermana fue durísimo pero pudo hablar con ella en un sueño poco tiempo después de su fallecimiento">
			<meta name="twitter:image" content="https://www.chispa.tv/__export/1627315421503/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105450_431.jpg_1241476227.jpg" />
			<link rel="canonical" href="https://www.chispa.tv/show/Viridiana-Alatriste-hija-de-Silvia-Pinal-se-comunico-del-mas-alla-asegura-Alejandra-Guzman-20210726-0005.html">	
		<link rel="amphtml" href="https://www.chispa.tv/amp/show/Viridiana-Alatriste-hija-de-Silvia-Pinal-se-comunico-del-mas-alla-asegura-Alejandra-Guzman-20210726-0005.html">
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.chispa.tv/show/Viridiana-Alatriste-hija-de-Silvia-Pinal-se-comunico-del-mas-alla-asegura-Alejandra-Guzman-20210726-0005.html"},"headline":"Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán","alternativeHeadline":"Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán","image":["https://www.chispa.tv/__export/1627315421503/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105450_431.jpg_916738657.jpg","https://www.chispa.tv/__export/1627315421503/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105450_431.jpg_680802374.jpg","https://www.chispa.tv/__export/1627315421503/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105450_431.jpg_1899857922.jpg"],"datePublished":"2021-07-26T10:03:44-0600","dateModified":"2021-07-26T10:03:48-0600","dateCreated":"2021-07-26T10:03:44-0600","author":{"@type":"Person","name":"EmmaFermín Apolonio"},"publisher":{"@type":"Organization","name":"chispa","url":"https://www.chispa.tv","logo":{"@type":"ImageObject","url":"https://www.chispa.tv/export/sites/debate/arte/chispa/header/lg_chispa.gif","width":"600","height":"60"}},"articleSection":"Show","wordCount":578,"url":"https://www.chispa.tv/show/Viridiana-Alatriste-hija-de-Silvia-Pinal-se-comunico-del-mas-alla-asegura-Alejandra-Guzman-20210726-0005.html","articleBody":"El 25 de octubre de 1982 falleció en un accidente automovilístico Viridiana Alatriste, hija de Silvia Pinal, a la edad de 19 años, siendo este suceso un gran golpe para la dinastía Pinal, sin embargo, su recuerdo no se enterró ahí, pues Alejandra Guzmán reveló que su hermana se comunicó con ella desde el más allá.La muerte de la joven Viridiana, quien llevaba ese nombre por la popular película que hizo la diva del cine mexicano con el director Luis Buñuel, sorprendió a todos y agarró desprevenida a la familia, por lo que para Alejandra Guzmán fue un golpe muy duro de procesar, y de ahí vino el deseo de poder despedirse de su hermana, y asegura que lo hizo mediante un sueño.Tras haber iniciado su carrera artística en algunas telenovelas de Televisa, Viridiana Alatriste falleció en un accidente cuando regresaba a su casa después de una fiesta, pero al ser su muerte tan abrupta, Alejandra Guzmán aseguró que se comunicó del más allá después de que ella le escribiera una carta pidiéndole una señal.Lee también: Maribel Guardia llega a Estados Unidos para conquistar en los shows en vivoDurante una entrevista que sostuvo la rockera con Yordi Rosado en YouTube reveló algo nunca antes había dicho, pues sostuvo que pudo comunicarse con su hermana fallecida mediante un sueño, tras reconocer que su muerte fue algo que les dolió muchísimo en su familia.“Hasta ahora no entiendo porque se van los buenos y se quedan los malos… Yo creo que fue el golpe más fuerte de la familia y hasta ahora lo ha sido porque ella era muy joven, tenía 19 años, estaba preciosa, era como una muñequita, y yo me llevaba muy bien con ella, yo dormía con ella en el mismo cuarto“, dijo Alejandra Guzmán y relato algunas anécdotas de momentos que se viven entre hermanas, como empezarse a maquillar y vestir diferente. Mira la entrevista a partir del minuto 17.“Fue una pérdida espantosa, hasta ahora es todavía muy difícil hablar de ella… Hay que recordar los momentos bellos, no los malos“, agregó la hija de Silvia Pinal, quién a continuación reveló que pudo comunicarse con Viridiana Alatriste después de su muerte.“Me encontré una carta en donde le digo ‘Viri si necesitas que yo arregle algo que dejaste pendiente, dímelo y yo te lo arreglo’, y qué fuerte porque la soñé un día, que sabía que estaba muerta, pero la soñé en un valle y había agua en medio, y yo le decía ‘¿estás bien?’, y me decía ‘sí, no te preocupes’, pero si hay comunicación, tiene que haberlo”, aseguró Alejandra Guzmán.Lee también: Lucerito Mijares y su cómica caída en la playa en traje de bañoLa cantante reveló que es fiel creyente de que el espíritu continúa aún después de la vida física en la tierra, por lo que siente las presencias de personas que ya no están vivas, “y amo mi cultura, porque siempre hemos respetado la muerte pero la vemos de una manera más madura que otras, me siento en paz porque sé que la muerte sólo es como cuando una mariposa sale del capullo“.Viridiana Alatriste falleció el 25 de octubre de 1982 cuando regresaba a casa, en un accidente automovilístico. En su corta vida, la hija de Silvia Pinal ya había debutado en el cine y la televisión y parecía que seguiría los pasos de su famosa madre, sin embargo, la fatalidad se cruzó en su camino.","description":"La rockera sostuvo que el golpe de perder a su hermana fue durísimo pero pudo hablar con ella en un sueño poco tiempo después de su fallecimiento","keywords":"Alejandra Guzmán, Viridiana Alatriste"}</script><link rel="manifest" href="https://www.chispa.tv/manifest.json">
	<!--[if lt IE 9]>
		<script src="://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Chispa" href="https://www.chispa.tv/rss/feed.xml" />

	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed57.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed60.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed114.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1496884730000/sites/debate/arte/chispa/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1496884748000/sites/debate/arte/chispa/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1496884764000/sites/debate/arte/chispa/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1495252274000/sites/debate/arte/chispa/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/arte/chispa/apps/android-chrome.png" rel="icon" sizes="192x192" type="image/png">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet" />

	<link href="/__export/1624454235316/system/modules/com.tfsla.diario.debate.chispa/resources/app.min.css" rel="stylesheet" />
	<link href="/__export/1567783416588/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/polls.css" rel="stylesheet" type="text/css" />
	<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="740" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-102325713-1', 'auto' );
ga('send', 'pageview', {'dimension1':'show','dimension2':'emma.fermin','dimension3': 'emma.fermin','dimension4':'news','dimension6': 'Alejandra Guzmán, Viridiana Alatriste'});</script>
<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/194203752/Chispa_Desktop_Articulo_1x1', [1, 1], 'div-gpt-ad-1519336830973-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
	<script type="text/javascript">
	    !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	    }(document.createElement('script'), document.getElementsByTagName('script')[0],
	    'https://cdn.taboola.com/libtrc/eldebate-chispatv/loader.js');
	</script>
	
</head>


<body class="page-news">
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=672732646161670";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<header class="site-header site-common-header sticky">
<section class="content-buscador">
			<form action="/buscar.html" method="get">
				<label>BUSCAR</label>
				<input type="text" name="search" placeholder="¿Que estás buscando?" />
				<button class="icon-lupa"></button>
			</form>
			<div class="btn-cerrar"></div>
		</section>
		
		<section class="row hd-bottom">
			<a href="/" title="Ir al Inicio" class="lg-chispa-sticky">
				<img src="/__export/1506530921752/sites/debate/arte/chispa/header/lg_chispa_new.gif" alt="Chispa" width="281" height="76" />
				</a>
			<nav class="site-nav clearfix">
				<button class="trigger-menu">Secciones<span class="icon-arrow-down"></span></button>
				<ul>
					<!--<li >
						<a href="/" title="Ir a la sección Noticias">Noticias</a>  
					</li>
					<li >
						<a href="/seccion/ahorra/" title="Ir a la sección Ahorra">Ahorra</a>
					</li>
					<li >
						<a href="/seccion/mistico/" title="Ir a la sección Místico">místico</a>
					</li>
					<li  class="active">
						<a href="/seccion/show/" title="Ir a la sección Show">show</a>
					</li>
					<li >
						<a href="/seccion/insolito/" title="Ir a la sección Insólito">insólito</a>
					</li>
					<li >
						<a href="/seccion/recetas/" title="Ir a la sección Recetas">recetas</a>
					</li>
					<li >
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
					<li >
						<a href="/servicios/horoscopo/" title="Ir a la sección Horóscopo">horóscopo</a>
					</li>-->
					<li >
						<a href="/" title="Ir a la sección Noticias">Noticias</a>  
					</li>
					<li >
						<a href="/seccion/novelas/" title="Ir a la sección Novelas">Novelas</a>  
					</li>
					<li  class="active">
						<a href="/seccion/show/" title="Ir a la sección Show">show</a>
					</li>
					<li >
						<a href="/seccion/tv/" title="Ir a la sección TV">Tv</a>  
					</li>
					<li >
						<a href="/seccion/tendencia/" title="Ir a la sección Tendencia">Tendencia</a>  
					</li>
					<li >
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
					<!-- <li class="content-desplegable">
						<a href="#" title="Ver más opciones">más<span class="icon-arrow-down"></span></a>
						<div class="box-desplegable">
							<ul>
								<!--<li>
									<a href="/seccion/kchonda/" title="Dra. kachonda">Dra.k.chonda</a>
								</li>
								<li>
									<a href="/seccion/curiosidades/" title="Curiosidades">Curiosidades</a>
								</li>
								<li>
									<a href="/seccion/manualidades/" title="Manualidades">manualidades</a>
									
								</li>
							</ul>
						</div>
					</li> -->
				</ul>
				<a href="/seccion/relajate/" title="Ir a la sección Relájate" class="btn-relax pull-left"><span class="taza"></span>Relájate</a>
			</nav>
			<div class="content-socials-sticky col_right">
				<a href="#" title="Abrir buscador" class="icon-lupa open-buscador"></a>
				<a href="https://www.facebook.com/Chispa-1347754451983236" title="Ir a nuestra pagina de Facebook" target="_blank" class="icon-facebook"></a>
				<a href="https://twitter.com/Chispa_tv" title="Ir a nuestra pagina de Twitter" target="_blank" class="icon-twitter"></a>
				<a href="https://www.youtube.com/channel/UCQNpQV5tOUToeHSYJ_BZ9iQ" title="Ir a nuestra pagina de You Tube" target="_blank" class="icon-youtube"></a>
				<a href="https://www.instagram.com/somoschispa.tv/" title="Ir a nuestra pagina de Instantgram" target="_blank" class="icon-instagram"></a>
				</div>
		</section>
		</header><article id="article-0" class="news news-full noticias" data-path="/show/Viridiana-Alatriste-hija-de-Silvia-Pinal-se-comunico-del-mas-alla-asegura-Alejandra-Guzman-20210726-0005.html" data-localpath="/chispa/contenidos/2021/07/26/noticia_0005.html" data-title="Viridiana Alatriste se comunicó del más allá: Alejandra Guzmán" data-section="Show" data-author="emma.fermin" data-creator="emma.fermin" data-newstype="news" data-category=""  data-tags="Alejandra Guzmán, Viridiana Alatriste">
	<header class="news-header show">
		<figure class="news-media">
					<div class="cover-image">
						<img src="/__export/1627315421503/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105450_431.jpg_1571780615.jpg" width="1444" height="723" alt="Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán. Foto Instagram Alejandro Guzmán">
					</div>
				</figure>
			<div class="news-header-data">
			<div class="row">
				<div class="row-container">
					<a href="/seccion/show/" title="Show" class="news-section">Show</a>
					
					<h1 class="news-title"><span>Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán</span></h1>
				</div>
			</div>
		</div>
		
	</header>

	<div class="row">
		<div class="row-container">
			<div class="col col-aside">	
				<div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983497"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1"  json='{"targeting":{"seccion":["show"]}}' ></amp-ad></div><div class="box-fixed">
	<section class="mod mod-lomasvisto noticias">
		<header class="mod-header">
			<h3 class="mod-title">Más de Show</h3>
		</header>
		<div class="mod-content">
			<article class="news news-summary noticias">
						<span class="mod-number">1</span>
						<figure class="news-media">
									<a href="/show/Sofia-Reyes-anuncia-un-segundo-acto-vulnerable-y-romantico-en-su-carrera-20210726-0012.html" title="null">
										<img src="/__export/1627325360104/sites/debate/img/2021/07/26/sofia_reyes-anuncia-segundo-acto-carrera.jpg_1944902851.jpg" alt='Sofía Reyes anuncia un segundo acto “vulnerable y romántico” en su carrera' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/Sofia-Reyes-anuncia-un-segundo-acto-vulnerable-y-romantico-en-su-carrera-20210726-0012.html" title="Sofía Reyes anuncia un segundo acto “vulnerable y romántico” en su carrera"> 
									Sofía Reyes anuncia un segundo acto “vulnerable y romántico” en su carrera</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">2</span>
						<figure class="news-media">
									<a href="/show/Maribel-Guardia-llega-a-Estados-Unidos-para-conquistar-en-los-shows-en-vivo-20210725-0016.html" title="null">
										<img src="/__export/1627254842755/sites/debate/img/2021/07/25/maribel_guardia-shows-en-vivo-estados_unidos_.jpg_1944900960.jpg" alt='Maribel Guardia llega a Estados Unidos para conquistar en los shows en vivo' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/Maribel-Guardia-llega-a-Estados-Unidos-para-conquistar-en-los-shows-en-vivo-20210725-0016.html" title="Maribel Guardia llega a Estados Unidos para conquistar en los shows en vivo"> 
									Maribel Guardia llega a Estados Unidos para conquistar en los shows en vivo</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">3</span>
						<figure class="news-media">
									<a href="/show/Lucerito-Mijares-y-su-comica-caida-en-la-playa-en-traje-de-bano--20210724-0015.html" title="null">
										<img src="/__export/1627173289536/sites/debate/img/2021/07/24/1200x400_-_2021-07-24t192749_207.jpg_330063131.jpg" alt='Lucerito Mijares y su cómica caída en la playa en traje de baño. Foto Instagram Lucerito Mijares' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/Lucerito-Mijares-y-su-comica-caida-en-la-playa-en-traje-de-bano--20210724-0015.html" title="Lucerito Mijares y su cómica caída en la playa en traje de baño "> 
									Lucerito Mijares y su cómica caída en la playa en traje de baño </a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">4</span>
						<figure class="news-media">
									<a href="/show/Como-una-diva-Jennifer-Lopez-celebra-sus-52-anos-luciendo-fabulosa-en-traje-de-bano--20210724-0014.html" title="null">
										<img src="/__export/1627170684682/sites/debate/img/2021/07/24/1200x400_-_2021-07-24t184235_684.jpg_1975766710.jpg" alt='¡Como una diva! Jennifer López celebra sus 52 años luciendo fabulosa en traje de baño. Foto Instagram Jennifer Lopez' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/Como-una-diva-Jennifer-Lopez-celebra-sus-52-anos-luciendo-fabulosa-en-traje-de-bano--20210724-0014.html" title="¡Como una diva! Jennifer Lopez celebra sus 52 años luciendo fabulosa en traje de baño "> 
									¡Como una diva! Jennifer Lopez celebra sus 52 años luciendo fabulosa en traje de baño </a>						
							</h1>
						</div>
						</article>
					</div>	
	</section>
</div>
</div>
			<div class="col col-main">
					<div class="news-share">
						<button type="button" class="icon-facebook" data-share="facebook" data-link=""></button>
						<button type="button" class="icon-whatsapp" data-share="whatsapp" data-link=""></button>
						<button type="button" class="icon-twitter" data-share="twitter" data-link="" data-text="Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán"></button>
						<button type="button" class="icon-mail" data-share="mail" data-link="" data-text="Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán"></button>
					</div>
				<div class="news-excerpt">
						


<p>La rockera sostuvo que el golpe de perder a su hermana fue dur&iacute;simo pero pudo hablar con ella en un sue&ntilde;o poco tiempo despu&eacute;s de su fallecimiento</p>
<div class="news-line">
							<p class="news-author">
								<span>Por:</span>
								<a href="/staff/emma.fermin" title="Emma Fermín Apolonio">
												<span>Emma Fermín Apolonio</span>
											</a>
											</p>
							<time class="news-date" datetime="2021-26-07T09:55">
							Hace 4 horas - 09:55 HS
							</time>
							
						</div>
					</div>
					<div class="news-photogallery">
	<div class="swiper-container">
		<div class="swiper-wrapper">
			<figure class="swiper-slide">																		
							<button type="button" class="swiper-fullscreen icon-fullscreen"></button>
							
							<div class="cover-image">
								<img data-index="0" data-full="/__export/1627315421111/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105549_699.jpg_1800405350.jpg" data-size="w:1920,h:1080" src="/__export/1627315421111/sites/debate/img/2021/07/26/1200x400_-_2021-07-26t105549_699.jpg_2134087125.jpg" width="1200" height="740" alt="Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán. Foto Instagram Sylvia Pasquel" />
								</div>
							
							<figcaption>
								<p>Viridiana Alatriste, hija de Silvia Pinal se comunicó del más allá, asegura Alejandra Guzmán. Foto Instagram Sylvia Pasquel<span> </span>
									</p>
							</figcaption>
						</figure>
					</div>
	</div>
</div>
<div class="news-content">
							
						<div class="news-body">
							<p>El 25 de octubre de 1982 falleció en un accidente automovilístico <a href="https://www.chispa.tv/seccion/show/" target="_blank">Viridiana Alatriste</a>,<strong> hija de Silvia Pinal</strong>, a la edad de 19 años, siendo este suceso un gran golpe para la dinastía Pinal, sin embargo, su recuerdo no se enterró ahí, pues <strong>Alejandra Guzmán </strong>reveló que su hermana <strong>se comunicó con ella desde el más allá.</strong></p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR2" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983498"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1" json='{"targeting":{"seccion":["show"]}}'  ></amp-ad></div><p>La muerte de la joven <strong>Viridiana</strong>, quien llevaba ese nombre por la popular película que hizo la diva del cine mexicano con el director Luis Buñuel, sorprendió a todos y agarró desprevenida a la familia, por lo que para <strong>Alejandra Guzmán</strong> fue un golpe muy duro de procesar, y de ahí vino el deseo de poder despedirse de su hermana, y asegura que lo hizo mediante un sueño.</p><p>Tras haber iniciado su carrera artística en algunas telenovelas de <a href="https://www.chispa.tv/" target="_blank">Televisa</a>, <strong>Viridiana Alatriste</strong> falleció en un accidente cuando regresaba a su casa después de una fiesta, pero al ser su muerte tan abrupta, <strong>Alejandra Guzmán aseguró que se comunicó del más allá </strong>después de que ella le escribiera una carta pidiéndole una señal.</p><p><strong>Lee también:</strong>&nbsp;<a href="https://www.chispa.tv/show/Maribel-Guardia-llega-a-Estados-Unidos-para-conquistar-en-los-shows-en-vivo-20210725-0016.html" target="_blank">Maribel Guardia llega a Estados Unidos para conquistar en los shows en vivo</a></p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983499"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1"  json='{"targeting":{"seccion":["show"]}}' ></amp-ad></div><p>Durante una entrevista que sostuvo la rockera con Yordi Rosado en YouTube reveló algo nunca antes había dicho, pues sostuvo que pudo comunicarse con su hermana fallecida mediante un sueño, tras reconocer que su muerte fue algo que les dolió muchísimo en su familia.</p><p>“Hasta ahora no entiendo porque se van los buenos y se quedan los malos… Yo creo que fue el golpe más fuerte de la familia y hasta ahora lo ha sido porque ella era muy joven, tenía 19 años, estaba preciosa, era como una muñequita, y yo me llevaba muy bien con ella, yo dormía con ella en el mismo cuarto“, dijo Alejandra Guzmán y relato algunas anécdotas de momentos que se viven entre hermanas, como empezarse a maquillar y vestir diferente. Mira la entrevista a partir del minuto 17.</p><div style="text-align:center"> 
 <div class="ck-youtube" id="youtube-58" style="display: inline-block;"> 
  <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/XvJ4wpHScM0" title="YouTube video player" width="560"></iframe> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>“Fue una pérdida espantosa, hasta ahora es todavía muy difícil hablar de ella… Hay que recordar los momentos bellos, no los malos“, agregó la hija de Silvia Pinal, quién a continuación reveló que pudo comunicarse con <strong>Viridiana Alatriste</strong> después de su muerte.</p><p>“Me encontré una carta en donde le digo ‘Viri si necesitas que yo arregle algo que dejaste pendiente, dímelo y yo te lo arreglo’, y qué fuerte porque la soñé un día, que sabía que estaba muerta, pero la soñé en un valle y había agua en medio, y yo le decía ‘¿estás bien?’, y me decía ‘sí, no te preocupes’, pero si hay comunicación, tiene que haberlo”, aseguró <strong>Alejandra Guzmán.</strong></p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-27" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/4dVHLBFD_x/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/p/4dVHLBFD_x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/p/4dVHLBFD_x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
       &nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
       &nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/4dVHLBFD_x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Artistas en México (@famososmexico)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p><strong>Lee también:</strong>&nbsp;<a href="https://www.chispa.tv/show/Lucerito-Mijares-y-su-comica-caida-en-la-playa-en-traje-de-bano--20210724-0015.html" target="_blank">Lucerito Mijares y su cómica caída en la playa en traje de baño</a></p><p>La cantante reveló que es fiel creyente de que el espíritu continúa aún después de la vida física en la tierra, por lo que siente las presencias de personas que ya no están vivas, “y amo mi cultura, porque siempre hemos respetado la muerte pero la vemos de una manera más madura que otras, me siento en paz porque sé que la muerte sólo es como cuando una mariposa sale del capullo“.</p><p>Viridiana Alatriste falleció el 25 de octubre de 1982 cuando regresaba a casa, en un accidente automovilístico. En su corta vida, la hija de Silvia Pinal ya había debutado en el cine y la televisión y parecía que seguiría los pasos de su famosa madre, sin embargo, la fatalidad se cruzó en su camino.</p><p> </p> 
<div class="ckeditor-poll" data-path="/chispa/encuestas/Encuesta1627315182898" id="ckePolls_1627315238875" style="text-align:left"> 
 <span data-src="/chispa/encuestas/Encuesta1627315182898"></span> 
</div><a href="https://news.google.com/publications/CAAqBwgKMJ6__wowv4j5Ag?utm_source=nota_standard&utm_medium=desktop&utm_campaign=banner_googlenews" class="mod--googlenews" rel="nofollow" target="_blank" title="Síguenos en Google News">
								
								<svg class="mod--googlenews__icon" version="1.1" viewBox="0 0 99 81" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" height="19">
									<path fill="#34A853" d="m53 2.1c0.5-0.2 0.9-0.2 1.4-0.2 1.9 0 3.6 1.2 4.3 3l1.6 4.4 18.5 5v-11.8c0-1.4-1.1-2.5-2.5-2.5h-53.5c-1.4 0-2.5 1.1-2.5 2.5v11.5l32.7-11.9z"/>
									<path fill="#4285F4" d="m87.7 66.1v-41.6c0-1.4-1.1-2.5-2.5-2.5h-71.4c-1.2 0-2.2 0.8-2.4 2v0.5 54c0 1.4 1.1 2.5 2.5 2.5h71.5c1.2 0 2.2-0.8 2.4-2v-0.5h-0.1v-12.4zm-35-28.4h21.4c0.6 0 1.1 0.5 1.1 1.1v3.4c0 0.6-0.5 1.1-1.1 1.1h-21.4v-5.6zm-8.2 21.4c-2.2 3.5-6 5.6-10.8 5.5-7.5 0-13.5-6-13.5-13.5s6-13.5 13.5-13.5c1.3 0 2.5 0.2 3.6 0.5 2.1 0.6 3.9 1.6 5.4 3l-3.9 3.9c-0.8-0.8-1.8-1.3-2.9-1.7-0.7-0.2-1.5-0.3-2.3-0.3-4.4 0-8 3.8-8 8.2 0 4.5 3.6 8.2 8 8.2 2.2 0 4-0.7 5.3-1.8 1-0.9 1.8-2.1 2-3.5h-7.3v-5.1h12.7c0.1 0.9 0.2 1.7 0.2 2.6 0 2.8-0.7 5.4-2 7.5zm30.7 4.5c0 0.6-0.5 1.1-1.1 1.1h-21.4v-5.6h21.4c0.6 0 1.1 0.5 1.1 1.1v3.4zm3.4-10.7c0 0.6-0.5 1.1-1.1 1.1h-24.8v-5.6h24.8c0.6 0 1.1 0.5 1.1 1.1v3.4z"/>
									<path fill="#FBBC04" d="M42.1,20H62L56.8,5.6c-0.5-1.3-1.9-2-3.1-1.6L1.5,23c-0.7,0.3-1.3,1-1.4,1.7c-0.1,0.5-0.1,1,0.1,1.4l9.1,25.1V24.5   c0-2.5,2-4.5,4.5-4.5H42.1z"/>
									<path fill="#E53935" d="m97.3 21.3-36.2-9.7 3.1 8.4h21c2.5 0 4.5 2 4.5 4.5v34.1l9.2-34.2c0.4-1.3-0.4-2.7-1.6-3.1z"/>
								</svg>
	
								<span class="mod--googlenews__text">Síguenos en </span>
								
								<svg class="mod--googlenews__img" viewBox="0 0 98.447 17.748" height="18" xmlns="http://www.w3.org/2000/svg">
								  <g transform="translate(-911 -531.82)">
								  <g transform="translate(179.28 50.422)">
								  <path transform="translate(-31.51 -25.711)" d="M775.878,513.308c-.852.026-1.7.008-2.558.008v0H771.6c-1.489,0-1.48,0-1.427,1.489.013.374.109.5.524.488,1.069-.04,2.141-.026,3.211,0,.665.013.683.077.519.728-.547,2.179-2.982,3.3-5.319,2.814a5.019,5.019,0,0,1-3.623-6.17,4.841,4.841,0,0,1,7.1-2.955c1.031.618,1.031.618,1.876-.252.055-.057.111-.113.165-.17.188-.2.18-.357-.045-.539a6.83,6.83,0,0,0-3.519-1.586,6.932,6.932,0,0,0-7.614,8.542,7.013,7.013,0,0,0,7.094,5.166,6.132,6.132,0,0,0,5.988-7.021C776.484,513.407,776.29,513.3,775.878,513.308Z" fill="#4b8af8"/>
								  <path transform="translate(-136.98 -41.303)" d="M908.618,527.873c-.13-.01-.252,0-.29.141-.138.5-.384.228-.608.089a3.314,3.314,0,0,0-2.686-.4,4.493,4.493,0,0,0-1.082,8.24,3.609,3.609,0,0,0,3.585.135c.222-.108.411-.463.647-.312.281.179.078.546.068.827a2.364,2.364,0,0,1-.139.575,1.939,1.939,0,0,1-1.656,1.427,2.2,2.2,0,0,1-2.2-.74c-.61-.73-.6-.74-1.5-.379-.092.037-.18.085-.274.115-.384.12-.424.341-.234.672a4.345,4.345,0,0,0,5.721,1.74,3.842,3.842,0,0,0,2.144-3.627c.065-1.3.013-2.609.013-3.914h.032c0-1.048,0-2.1,0-3.144C910.149,527.426,910.373,528,908.618,527.873Zm-1.632,6.641a2.345,2.345,0,0,1-2.652-.626,2.914,2.914,0,0,1-.439-3,2.414,2.414,0,0,1,2.633-1.47,2.5,2.5,0,0,1,1.881,2.614A2.646,2.646,0,0,1,906.986,534.513Z" fill="#4b8af8"/>
								  <path transform="translate(-282.12 -42.081)" d="M1103.146,529.028c-.373,1.226-.736,2.454-1.1,3.682-.185.621-.369,1.242-.6,2.011-.129-.311-.2-.452-.247-.6q-.753-2.279-1.5-4.56c-.321-.99-.314-.966-1.369-.923a.772.772,0,0,0-.831.634c-.449,1.451-.944,2.887-1.421,4.329a1.906,1.906,0,0,1-.454.983c-.5-1.668-.977-3.23-1.427-4.8-.335-1.171-.317-1.163-1.511-1.12-.388.014-.488.135-.368.5q1.2,3.686,2.388,7.379c.093.291.233.438.545.418a3.465,3.465,0,0,1,.654,0c.458.059.653-.135.786-.576.5-1.644,1.038-3.275,1.567-4.909.052-.159.05-.4.271-.405.184,0,.19.222.237.364.517,1.575,1.07,3.14,1.523,4.734.181.634.454.906,1.1.8a1.39,1.39,0,0,1,.356,0,.509.509,0,0,0,.6-.421c.786-2.464,1.589-4.923,2.385-7.384.047-.147.129-.308.01-.452C1104.519,528.448,1103.249,528.69,1103.146,529.028Z" fill="#707070"/>
								  <path transform="translate(-106.36 -41.354)" d="m866.11 527.65a4.428 4.428 0 1 0 4.238 4.566 4.336 4.336 0 0 0-4.238-4.566zm-0.228 7.092a2.527 2.527 0 0 1-2.412-2.577 2.466 2.466 0 1 1 4.912-0.037 2.54 2.54 0 0 1-2.5 2.613z" fill="#ffc700"/>
								  <path transform="translate(-176.67 -41.288)" d="M956.9,533.022c1.535-.637,3.063-1.292,4.6-1.93.245-.1.437-.193.316-.51a4.323,4.323,0,0,0-2.56-2.785,4,4,0,0,0-5.173,2.681,4.368,4.368,0,0,0,4,5.951,4.148,4.148,0,0,0,3.541-1.638c.083-.1.264-.209.157-.345a3.612,3.612,0,0,0-1.3-.906c-.271-.136-.423.228-.6.4a2.314,2.314,0,0,1-3.169.2C956.049,533.54,956.086,533.361,956.9,533.022Zm-.8-1.274c-.227.1-.372.065-.359-.247a2.424,2.424,0,0,1,2.391-2.184,1.731,1.731,0,0,1,1.207.483c.23.252.235.441-.1.585C958.2,530.842,957.156,531.3,956.106,531.748Z" fill="#ee4c39"/>
								  <path transform="translate(-75.83 -41.365)" d="m825.85 527.66a4.429 4.429 0 1 0 4.379 4.453 4.284 4.284 0 0 0-4.379-4.453zm-0.065 7.088a2.469 2.469 0 0 1-2.378-2.641 2.536 2.536 0 0 1 2.487-2.69 2.613 2.613 0 0 1 2.416 2.667 2.556 2.556 0 0 1-2.524 2.664z" fill="#ee4c39"/>
								  <path transform="translate(-254.61 -41.252)" d="m1061.6 527.74a3.946 3.946 0 0 0-4.054 0.81 4.647 4.647 0 0 0-1.315 4.569 4.134 4.134 0 0 0 3.143 3.21 4.084 4.084 0 0 0 4.313-1.573c0.151-0.228 0.447-0.473 0.09-0.762-0.491-0.4-1.127-0.438-1.388-0.095a2.379 2.379 0 0 1-2.555 0.974 2.547 2.547 0 0 1-2.033-2.078c-0.091-0.376 0.02-0.509 0.4-0.505 0.952 0.01 1.9 0 2.856 0h1.726c1.7-6e-3 1.724-0.011 1.363-1.677a3.6 3.6 0 0 0-2.546-2.873zm0.448 3.228c-0.612-0.025-1.225-6e-3 -1.837-6e-3v-6e-3h-1.956c-0.254 0-0.417-0.029-0.315-0.37a2.466 2.466 0 0 1 4.5-0.226c0.173 0.42 0.126 0.629-0.393 0.608z" fill="#707070"/>
								  <path transform="translate(-324.08 -41.263)" d="M1152.281,531.452a16.583,16.583,0,0,1-2.514-.692c-.722-.366-.759-1.008-.088-1.469a2.15,2.15,0,0,1,2.583.251.864.864,0,0,0,1.242.232c.6-.31.654-.38.238-.932a4,4,0,0,0-5.076-.721,2.133,2.133,0,0,0-1.107,2.192,2.253,2.253,0,0,0,1.583,1.825c.8.316,1.64.452,2.457.688.5.145.938.409.954.993s-.374.876-.885,1.049a2.308,2.308,0,0,1-2.758-1.061c-.187-.3-.354-.384-.66-.216a2.514,2.514,0,0,1-.491.211c-.443.132-.494.356-.263.746a3.6,3.6,0,0,0,3.419,1.828,4.1,4.1,0,0,0,.713-.006c1.519-.271,2.375-.976,2.58-2.231A2.451,2.451,0,0,0,1152.281,531.452Z" fill="#707070"/>
								  <path transform="translate(-167.93 -27.13)" d="M944.307,510.385c0-1.435,0-1.417-1.444-1.413-.437,0-.528.161-.525.554.015,2,.007,3.992.007,5.988h0q0,2.609,0,5.218c0,1.3,0,1.27,1.323,1.3.547.014.658-.179.655-.681C944.3,517.7,944.307,514.042,944.307,510.385Z" fill="#07a460"/>
								  <path transform="translate(-219.23 -29.867)" d="M1018.095,512.574c-.556-.013-.735.167-.553.69q0,1.9,0,3.8a14.767,14.767,0,0,0,.006,2.844,2.32,2.32,0,0,0,.034.829.922.922,0,0,1,.219.489,1.215,1.215,0,0,1-.009.336,1.215,1.215,0,0,0,.009-.336.922.922,0,0,0-.219-.489c-.1.264.124.7-.144.789-.313.1-.321-.4-.533-.569l-.177-.146a3.052,3.052,0,0,0-.548-.9.906.906,0,0,0-.4-.654.447.447,0,0,0-.194-.295.234.234,0,0,0-.185-.26l-.2-.332a8.817,8.817,0,0,0-1.446-2.322.041.041,0,0,0-.021-.059,8.481,8.481,0,0,0-1.306-2.039.1.1,0,0,0-.036-.092,2.126,2.126,0,0,0-.662-1.011.044.044,0,0,0-.024-.061c-.431-.417-.962-.11-1.441-.2-.441-.078-.576.122-.571.564.023,1.993.013,3.987.014,5.98,0,1.678.018,3.356-.009,5.033-.008.484.166.646.619.591a1.425,1.425,0,0,1,.356,0c.474.063.658-.1.652-.611-.028-2.605-.015-5.211-.024-7.816a1.633,1.633,0,0,0-.093-.813v-.249c.217-.113.316.111.473.166a.072.072,0,0,0,.038.075,1.606,1.606,0,0,0,.555.878l.131.194a.891.891,0,0,0,.364.6l.154.225a.279.279,0,0,0,.181.3l.177.3a.957.957,0,0,0,.455.688l.084.135a1.476,1.476,0,0,0,.608.985.1.1,0,0,0,.039.091.622.622,0,0,0,.321.5.1.1,0,0,0,.046.1.548.548,0,0,0,.316.487l.054.1a.23.23,0,0,0,.177.265l.28.449a1.852,1.852,0,0,1,.564.665,1.851,1.851,0,0,0-.564-.665,26.584,26.584,0,0,0,1.514,2.59.761.761,0,0,0,.771.418c.2,0,.4-.063.588-.042.492.054.638-.13.635-.629-.021-3.49-.01-6.98-.011-10.47C1019.163,512.556,1019.373,512.6,1018.095,512.574Zm-.539,9.554a.247.247,0,0,1-.137-.079.129.129,0,0,0-.04.011.129.129,0,0,1,.04-.011A.248.248,0,0,0,1017.556,522.127Zm-.237-.041c.014,0,.028-.012.042-.018C1017.346,522.075,1017.332,522.082,1017.319,522.087Z" fill="#707070"/>
								  </g>
								  </g>
								</svg>
							</a>	
							
							<section class="mod mod-tags">
		<div class="mod-header">
			<h2 class="mod-title">Temas: </h2>
		</div>
		
		<ul class="mod-content">
			<li><a href="/alejandra-guzman-t690133" title="Ver noticias sobre Alejandra Guzmán">Alejandra Guzmán</a></li>
				<li><a href="/viridiana-alatriste-t691597" title="Ver noticias sobre Viridiana Alatriste">Viridiana Alatriste</a></li>
				</ul>
	</section>
<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee También</h3>
				</div>
				<ul class="mod-content">
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/novelas/Alejandra-Robles-Gil-y-Brandon-Peniche-arrancan-grabaciones-de-Volverte-a-Ver-20210722-0001.html" title="Alejandra Robles Gil y Brandon Peniche arrancan grabaciones de Volverte a Ver">
								Alejandra Robles Gil y Brandon Peniche arrancan grabaciones de Volverte a Ver</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/tv/Con-tremendo-escotazo-y-en-body-Chiquis-Rivera-se-alista-para-los-Premios-Juventud-20210721-0011.html" title="Con tremendo escotazo y en body, Chiquis Rivera se alista para los Premios Juventud">
								Con tremendo escotazo y en body, Chiquis Rivera se alista para los Premios Juventud</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/novelas/Tras-confirmar-a-los-protagonistas-productor-de-Volverte-a-Ver-presenta-elenco-20210720-0018.html" title="Tras confirmar a los protagonistas, productor de Volverte a Ver presenta elenco">
								Tras confirmar a los protagonistas, productor de Volverte a Ver presenta elenco</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/tendencia/Belleza-en-su-maximo-esplendor-Aracely-Arambula-hipnotiza-con-mirada-reflejo-de-su-alma-20210720-0008.html" title="Belleza en su máximo esplendor; Aracely Arámbula hipnotiza con mirada, reflejo de su alma">
								Belleza en su máximo esplendor; Aracely Arámbula hipnotiza con mirada, reflejo de su alma</a>
						</h3>
					</li>
		</ul>
			</section>
		<!-- /194203752/Chispa_Desktop_Articulo_1x1 --><div id='div-gpt-ad-1519336830973-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519336830973-0'); });</script></div><div class="mod mod-facebookcomments">
										<div class="mod-header">
											<h3 class="mod-title">Suma tu comentario <span class="fb-comments-count"></span> </h3>
										</div>
	
										<div class="fb-comments" data-href="https://www.chispa.tv/show/Viridiana-Alatriste-hija-de-Silvia-Pinal-se-comunico-del-mas-alla-asegura-Alejandra-Guzman-20210726-0005.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
	
									</div>
								<div class="row">
								<div id="taboola_0"></div>
								
							</div>
							
							</div>			
						<div class="banner-right banner-728x90"><amp-ad width=728 height=90    type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_LB1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983484"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1" json='{"targeting":{"seccion":["show"]}}'  ></amp-ad></div></div>
					<div class="stop-sidebar"></div>
				</div>
			</div>
		</div>
	</article>
<div class="news-full-related-articles">
		<div data-related="/chispa/contenidos/2021/07/26/noticia_0012.html" data-index="1"></div>
			<div data-related="/chispa/contenidos/2021/07/25/noticia_0016.html" data-index="2"></div>
			<div data-related="/chispa/contenidos/2021/07/24/noticia_0015.html" data-index="3"></div>
			<div data-related="/chispa/contenidos/2021/07/24/noticia_0014.html" data-index="4"></div>
			</div>
		<footer class="site-footer">
	<div class="footer-top clearfix">
		<div class="row">
			<div class="col col_6">
				<h4>Queremos desearte lo mejor de la suerte para hoy</h4>
				<div class="box-galletita">					
					<div class="galletita-left"></div>
					<div class="galletita-right"></div>
					<div class="line line-cerrada line-1"></div>
					<div class="line line-cerrada line-2"></div>
					<div class="line line-cerrada line-3"></div>
					<div class="line line-cerrada line-4"></div>
					<div class="line line-abierta line-5"></div>
					<div class="line line-abierta line-6"></div>
					<div class="line line-abierta line-7"></div>
					<div class="line line-abierta line-8"></div>
					<div class="line line-abierta line-9"></div>
					<div class="line line-abierta line-10"></div>
					<div class="galletita-sombra"></div>
					<a href="#" class="galletita"></a>
					<!-- <a href="#" class="galletita-cerrada"></a> -->
						<div class="text-galletita">
							<p></p>
						</div>
					
				</div>
				<p class="label-galletita">¡Has click sobre la galletita y encuentra tu suerte!</p>
			</div>
			<div class="col col_6">
				<h4>Nosotros también queremos tener suerte, ¡ayúdanos y síguenos!</h4>
				<div class="social">
					<a href="https://www.facebook.com/Chispa-1347754451983236" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon-facebook"></span>
					</a><a href="https://twitter.com/Chispa_tv" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon-twitter"></span>
					</a><a href="https://www.youtube.com/channel/UCQNpQV5tOUToeHSYJ_BZ9iQ" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon-youtube"></span>
					</a><a href="https://www.instagram.com/somoschispa.tv/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon-instagram"></span>
					</a>
				</div>
				
				<h5 class="title-newsletter">Lo mejor de Chispa en tu email</h5>
				<form class="footer-newsletter" id="form-newsletter-footer" method="get" action="/pages/suscripcion-newsletter.html" novalidate>			
					<label>Solo recibirás información que vale la pena</label>
					<fieldset>
						<input type="email" id="email-footer" name="email-newsletter" placeholder="Email" />
						<button type="submit" class="icon-mail"></button>
					</fieldset>
				</form>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="footersocial">
			<img src="/arte/chispa/footer/logo_footer_chispa.svg" alt="Chispa" />
			
			<div class="social-links">
				<p>Síguenos</p>
				<a href="https://www.facebook.com/Chispa-1347754451983236" title="Siguenos en Facebook" target="_blank" rel="nofollow">
					<img src="/arte/chispa/footer/facebook_footer.svg" alt="Facebook" />
				</a>
				<a href="https://twitter.com/Chispa_tv" title="Siguenos en Twitter" target="_blank" rel="nofollow">
					<img src="/arte/chispa/footer/twitter_footer.svg" alt="Twitter" />
				</a>			
				<a href="https://www.instagram.com/somoschispa.tv/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
					<img src="/arte/chispa/footer/instagram_footer.svg" alt="Instagram" />
				</a>
				<a href="https://www.youtube.com/channel/UCQNpQV5tOUToeHSYJ_BZ9iQ" title="Siguenos en Youtube" target="_blank" rel="nofollow">
					<img src="/arte/chispa/footer/youtube_footer.svg" alt="Youtube" />
				</a>
				<a href="https://news.google.com/publications/CAAqBwgKMJ6__wowv4j5Ag?hl=es-419&gl=MX&ceid=MX%3Aes-419" title="Siguenos en Google News" target="_blank" rel="nofollow">
					<img src="/arte/chispa/footer/gnews_footer.svg" alt="Google News" />
				</a>
			</div>
			
			<div class="go-up">
				<a href="javascript:void(0)">Subir <img src="/arte/chispa/footer/up_footer.svg" /></a>
			</div>
		</div>
		<div class="footerlinks">			
			<li class="footersites__li">
				<a href="/pages/politicas-de-privacidad.html" title="Ir a las Políticas de privacidad">Políticas de privacidad</a>
			</li>
			<li class="footersites__li">
				<a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a>
			</li>
			<li class="footersites__li">
				<a href="/pages/terminos-y-condiciones.html" title="Ir a los Términos y condiciones">Términos y condiciones</a>
			</li>
			<li class="footersites__li">
				<a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a>
			</li>
			<li class="footersites__li">
				<a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a>
			</li>	
			<li class="footersites__li">
				<a href="/pages/derecho-de-replica.html" title="Ir a Derecho de réplica">Derecho de réplica</a>
			</li>
		</div>
		<ul  class="footersites">	
					<div class="footer-debate"><a href="https://www.debate.com.mx" target="_blank"><img src="/export/sites/debate/arte/chispa/footer/logo_footer_debate.svg" alt="Debate" /></a></div>
				<li class="footersites__li">
							<a href="https://www.albat.com/" title="Al Bat" target="_blank">Al Bat</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.bigfish.mx/" title="Big Fish" target="_blank">Big Fish</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.bunko.pet/" title="Bunko" target="_blank">Bunko</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.cardamomo.news/" title="Cardamomo" target="_blank">Cardamomo</a>
						</li>
					<li class="footersites__li">
							<a href="https://clasificados.debate.com.mx/" title="Clasificados" target="_blank">Clasificados</a>
						</li>
					<li class="footersites__li">
							<a href="http://www.debate.com.mx/" title="Debate " target="_blank">Debate </a>
						</li>
					<li class="footersites__li">
							<a href="https://www.egames.news/" title="eGames" target="_blank">eGames</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.enpareja.com/" title="En Pareja" target="_blank">En Pareja</a>
						</li>
					<li class="footersites__li">
							<a href="https://explica.me/" title="Explica" target="_blank">Explica</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.fitguru.training/" title="Fit Guru" target="_blank">Fit Guru</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.geekmi.news/" title="Geekmi" target="_blank">Geekmi</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.glamstar.news/" title="Glamstar" target="_blank">Glamstar</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.guapa.style/" title="Guapa!" target="_blank">Guapa!</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.lasirena.la/" title="La Sirena" target="_blank">La Sirena</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.mibolsillo.com/" title="Mi Bolsillo" target="_blank">Mi Bolsillo</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.mibolsillo.co/" title="Mi Bolsillo Co" target="_blank">Mi Bolsillo Co</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.mibolsillo.us/" title="Mi Bolsillo Us" target="_blank">Mi Bolsillo Us</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.mitrabajo.news/" title="Mi Trabajo" target="_blank">Mi Trabajo</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.nacionflix.com/" title="Nación Flix" target="_blank">Nación Flix</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.nacionrex.com/" title="Nación Rex" target="_blank">Nación Rex</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.random.news/" title="Random" target="_blank">Random</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.robotina.us/" title="Robotina" target="_blank">Robotina</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.show.news/" title="Show" target="_blank">Show</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.shownews.today/" title="Show News" target="_blank">Show News</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.soundpark.news/" title="Sound Park" target="_blank">Sound Park</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.soyaire.com/" title="Soy Aire" target="_blank">Soy Aire</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.soycarmin.com/" title="Soy Carmín" target="_blank">Soy Carmín</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.soyfutbol.com/" title="Soy Futbol" target="_blank">Soy Futbol</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.soynomada.news/" title="Soy Nómada" target="_blank">Soy Nómada</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.soyvida.com/" title="Soy Vida" target="_blank">Soy Vida</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.tonica.la/" title="Tónica" target="_blank">Tónica</a>
						</li>
					<li class="footersites__li">
							<a href="https://www.ultimominuto.news/" title="Último Minuto" target="_blank">Último Minuto</a>
						</li>
					</ul>		
			</div>
	<div class="footer-bottom clearfix">
		<div class="row">
			<div class="col col_7">
				
				<p class="copy">Copyright© Todos los derechos reservados.</p>
			</div>
			<div class="col col_4 pull-right">
				<div class="pull-right">
					<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-iconosur.png_2037820027.png" width="150" height="52" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-cms-medios.png_2037820027.png" width="150" height="52" alt="Logo TFSLA" /></a>
					<a href="https://www.comscore.com/lat/" title="Comscore" target="_blank" rel="noopener">
                        <img src="/export/sites/debate/arte/chispa/footer/comscore.svg_307053971.svg" width="150" height="52" alt="Comscore" /></a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><div id="fb-root"></div>
<script type="text/javascript" src="/__export/1613665263874/system/modules/com.tfsla.diario.debate.chispa/resources/article.min.js" async></script>
		<script type="text/javascript" src="/__export/1606914838175/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/PushFirebase.js" async></script>	
		<script type="text/javascript">var _sf_async_config = {uid: 52535, domain: 'chispa.tv', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
		<script type="text/javascript">_atrk_opts={atrk_acct:"Ib0Oe1awka008b", domain:"chispa.tv",dynamic: true};(function(){var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="alexa"/></noscript> 
		<script>var _comscore=_comscore || []; _comscore.push({c1: "2", c2: "6906559"}); (function(){var s=document.createElement("script"), el=document.getElementsByTagName("script")[0]; s.async=true; s.src=(document.location.protocol=="https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1"/></noscript> 
      		<!--HOT JAR-->
      		 <script> (function(h,o,t,j,a,r){ h.hj =h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1308984,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
      		 
      		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MJCP85H');</script>
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJCP85H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	 
		<img src="/_req/sites/debate/28/L2NoaXNwYS9jb250ZW5pZG9zLzIwMjEvMDcvMjYvbm90aWNpYV8wMDA1Lmh0bWw=" /></body>
</html>