<!DOCTYPE html>
<html lang="es-ES">
<head>
	
	<meta charset="utf-8" />
	<meta property="fb:pages" content="1347754451983236" />
	<!--MOBILE CONFIG-->
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Matilda: Niña GANA concurso de disfraces vestida de Tronchatoro  | Chispa">
	
<link href="/__export/1504629859000/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/videojs.min.css" rel="stylesheet" type="text/css" />
	
	<script type="text/javascript" src="/__export/1504630858000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/video.min.js"></script>	
	<script type="text/javascript" src="/__export/1504646570000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/plugins-videojs.min.js"></script>			
<title>Matilda: Niña GANA concurso de disfraces vestida de Tronchatoro  | Chispa</title>
		<meta name="keywords" content="El viral del momento, Cosa de niños"/>
		<meta name="description" content="Una niña de tan solo siete años se hizo viral al disfrazarse de la villana Agatha Tronchatoros, la directora de Matilda, ganando un concurso de disfraces">
		<meta name="GENERATOR" content="Chispa">
		<meta name="organization" content="Chispa"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="Chispa">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>	
		<meta name="news_keywords" content="El viral del momento, Cosa de niños">
		<!--Open graph--><meta property="og:title" content="" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.chispa.tv/show/Matilda-Nina-GANA-concurso-de-disfraces-vestida-de-Tronchatoro--20200312-0005.html" />
		<meta property="og:description" content="Una niña de tan solo siete años se hizo viral al disfrazarse de la villana Agatha Tronchatoros, la directora de Matilda, ganando un concurso de disfraces" />
			<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Chispa" />
		<meta property="og:image" content="https://www.chispa.tv/__export/1584036315367/sites/debate/img/2020/03/12/tronchatoros_1_crop1584036267943.jpg_1917668404.jpg" />
				<!--Twitter cards--><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="">
		<meta name="twitter:site" content="Chispa_tv">
		<meta name="twitter:creator" content="CMS Medios">
		<meta name="twitter:domain" content="https://www.chispa.tv">
		<meta name="twitter:url" content="https://twitter.com/Chispa_tv">
		<meta name="twitter:description" content="Una niña de tan solo siete años se hizo viral al disfrazarse de la villana Agatha Tronchatoros, la directora de Matilda, ganando un concurso de disfraces">
			<meta name="twitter:image" content="https://www.chispa.tv/__export/1584036315367/sites/debate/img/2020/03/12/tronchatoros_1_crop1584036267943.jpg_98466833.jpg" />
			<link rel="canonical" href="https://www.chispa.tv/show/Nina-se-hace-viral-con-increible-disfraz-de-maestra-Tronchatoro-20200312-0005.html">	
		<link rel="amphtml" href="https://www.chispa.tv/amp/show/Matilda-Nina-GANA-concurso-de-disfraces-vestida-de-Tronchatoro--20200312-0005.html">
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.chispa.tv/show/Nina-se-hace-viral-con-increible-disfraz-de-maestra-Tronchatoro-20200312-0005.html"},"headline":"Matilda: Niña GANA concurso de disfraces vestida de Tronchatoro","image":["https://www.chispa.tv/__export/1584036315367/sites/debate/img/2020/03/12/tronchatoros_1_crop1584036267943.jpg_423204403.jpg","https://www.chispa.tv/__export/1584036315367/sites/debate/img/2020/03/12/tronchatoros_1_crop1584036267943.jpg_659140686.jpg","https://www.chispa.tv/__export/1584036315367/sites/debate/img/2020/03/12/tronchatoros_1_crop1584036267943.jpg_1055166314.jpg"],"datePublished":"2020-03-12T11:53:25-0700","dateModified":"2020-03-12T12:49:54-0700","author":{"@type":"Person","name":"Ana Victoria Díaz Medina"},"publisher":{"@type":"Organization","name":"Chispa","logo":{"@type":"ImageObject","url":"https://www.chispa.tv/arte/chispa/header/lg_chispa.gif","width":"248","height":"60"}},"articleSection":"Show","description":"Una ni&ntilde;a de tan solo siete a&ntilde;os se hizo viral&nbsp;al disfrazarse de la villana&nbsp;Agatha Tronchatoros, la directora de Matilda, ganando un concurso de disfraces","keywords":"El viral del momento, Cosa de niños"}</script>








	
		
		 
		
 
		
		 
 

	
		
		
		
	


 
 
 

 
		
				
		
		
		 
		
		
		
		 
 
		
			
				
				 
 
				
						
						
							
						            
							
					
				
				
				
			
		
		
		
 
		
 
		
 
		
		 
		
 
		
		 
 
		
		
		
		

		
			
		
		
		
		 
		
		
		 

		
	
<link rel="manifest" href="https://www.chispa.tv/manifest.json">
	<!--[if lt IE 9]>
		<script src="://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Chispa" href="https://www.chispa.tv/rss/feed.xml" />

	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed57.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed60.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed114.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1496884730000/sites/debate/arte/chispa/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1496884748000/sites/debate/arte/chispa/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1496884764000/sites/debate/arte/chispa/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1495252274000/sites/debate/arte/chispa/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/arte/chispa/apps/android-chrome.png" rel="icon" sizes="192x192" type="image/png">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet" />

	<link href="/__export/1579901704793/system/modules/com.tfsla.diario.debate.chispa/resources/app.min.css" rel="stylesheet" />
	<link href="/__export/1567783416588/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/polls.css" rel="stylesheet" type="text/css" />
	<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-102325713-1', 'auto' );
ga('send', 'pageview', {'dimension1':'show','dimension2':'ana.diaz','dimension3': 'ana.diaz','dimension4':'news','dimension5':'Boletín Centrales'});</script>
<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/194203752/Chispa_Desktop_Articulo_1x1', [1, 1], 'div-gpt-ad-1519336830973-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
	<script type="text/javascript">
	    !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	    }(document.createElement('script'), document.getElementsByTagName('script')[0],
	    'https://cdn.taboola.com/libtrc/eldebate-chispatv/loader.js');
	</script>
	
</head>


<body class="page-news">
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=672732646161670";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<header class="site-header site-common-header sticky">
<section class="content-buscador">
			<form action="/buscar.html" method="get">
				<label>BUSCAR</label>
				<input type="text" name="search" placeholder="¿Que estás buscando?" />
				<button class="icon-lupa"></button>
			</form>
			<div class="btn-cerrar"></div>
		</section>
		
		<section class="row hd-bottom">
			<a href="/" title="Ir al Inicio" class="lg-chispa-sticky">
				<img src="/__export/1506530921752/sites/debate/arte/chispa/header/lg_chispa_new.gif" alt="Chispa" width="281" height="76" />
				</a>
			<nav class="site-nav clearfix">
				<button class="trigger-menu">Secciones<span class="icon-arrow-down"></span></button>
				<ul>
					<li >
						<a href="/" title="Ir a la sección Noticias">Noticias</a>  
					</li>
					<li >
						<a href="/seccion/ahorra/" title="Ir a la sección Ahorra">Ahorra</a>
					</li>
					<li >
						<a href="/seccion/mistico/" title="Ir a la sección Místico">místico</a>
					</li>
					<li  class="active">
						<a href="/seccion/show/" title="Ir a la sección Show">show</a>
					</li>
					<li >
						<a href="/seccion/insolito/" title="Ir a la sección Insólito">insólito</a>
					</li>
					<li >
						<a href="/seccion/recetas/" title="Ir a la sección Recetas">recetas</a>
					</li>
					<li >
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
					<li >
						<a href="/servicios/horoscopo/" title="Ir a la sección Horóscopo">horóscopo</a>
					</li>
					<li class="content-desplegable">
						<a href="#" title="Ver más opciones">más<span class="icon-arrow-down"></span></a>
						<div class="box-desplegable">
							<ul>
								<!--<li>
									<a href="/seccion/kchonda/" title="Dra. kachonda">Dra.k.chonda</a>
								</li>-->
								<li>
									<a href="/seccion/curiosidades/" title="Curiosidades">Curiosidades</a>
								</li>
								<li>
									<a href="/seccion/manualidades/" title="Manualidades">manualidades</a>
									
								</li>
							</ul>
						</div>
					</li>
				</ul>
				<a href="/seccion/relajate/" title="Ir a la sección Relájate" class="btn-relax pull-left"><span class="taza"></span>Relájate</a>
			</nav>
			<div class="content-socials-sticky col_right">
				<a href="#" title="Abrir buscador" class="icon-lupa open-buscador"></a>
				<a href="https://www.facebook.com/Chispa-1347754451983236" title="Ir a nuestra pagina de Facebook" target="_blank" class="icon-facebook"></a>
				<a href="https://twitter.com/Chispa_tv" title="Ir a nuestra pagina de Twitter" target="_blank" class="icon-twitter"></a>
				<a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Ir a nuestra pagina de You Tube" target="_blank" class="icon-youtube"></a>
				<a href="https://www.instagram.com/somoschispa.tv/" title="Ir a nuestra pagina de Instantgram" target="_blank" class="icon-instagram"></a>
				</div>
		</section>
		</header><!-- /194203752/Chispa_Desktop_Articulo_1x1 --><div id='div-gpt-ad-1519336830973-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519336830973-0'); });</script></div><article id="article-0" class="news news-full noticias" data-path="/show/Matilda-Nina-GANA-concurso-de-disfraces-vestida-de-Tronchatoro--20200312-0005.html" data-localpath="/chispa/contenidos/2020/03/12/noticia_0005.html" data-title="Matilda: Niña GANA concurso de disfraces vestida de Tronchatoro " data-section="Show" data-author="ana.diaz"  data-creator="ana.diaz" data-newstype="news" data-category="Boletín Centrales">
	<header class="news-header show">
		<figure class="news-media">
					<div class="cover-image">
						<img src="/__export/1584036315367/sites/debate/img/2020/03/12/tronchatoros_1_crop1584036267943.jpg_231837555.jpg" width="1444" height="723" alt="Niña se hace viral con increíble disfraz de maestra Tronchatoro">
					</div>
				</figure>
			<div class="news-header-data">
			<div class="row">
				<div class="row-container">
					<a href="/seccion/show/" title="Show" class="news-section">Show</a>
					
					<h1 class="news-title"><span>Matilda: Niña GANA concurso de disfraces vestida de Tronchatoro </span></h1>
				</div>
			</div>
		</div>
		
	</header>

	<div class="row">
		<div class="row-container">
			<div class="col col-aside">	
				<div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR1"></amp-ad></div><div class="box-fixed">
	<section class="mod mod-lomasvisto noticias">
		<header class="mod-header">
			<h3 class="mod-title">Más de Show</h3>
		</header>
		<div class="mod-content">
			<article class="news news-summary noticias">
						<span class="mod-number">1</span>
						<figure class="news-media">
									<a href="/show/La-polemica-respuesta-de-Victoria-Ruffo-a-Eugenio-Derbez-video-20200312-0008.html" title="null">
										<img src="/__export/1584040299033/sites/debate/img/2020/03/12/victoria_ruffo_crop1584040234190.jpg_1776001911.jpg" alt='La polémica respuesta de Victoria Ruffo a Eugenio Derbez' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/La-polemica-respuesta-de-Victoria-Ruffo-a-Eugenio-Derbez-video-20200312-0008.html" title="La polémica respuesta de Victoria Ruffo a Eugenio Derbez (video)"> 
									La polémica respuesta de Victoria Ruffo a Eugenio Derbez (video)</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">2</span>
						<figure class="news-media">
									<a href="/show/Eugenio-Derbez-recuerda-a-sus-padres-con-una-foto-y-un-emotivo-mensaje-20200312-0002.html" title="null">
										<img src="/__export/1584032342330/sites/debate/img/2020/03/12/eugenio_derbez_crop1584032305036.jpg_994923505.jpg" alt='Eugenio Derbez recuerda a sus padres con una foto y un emotivo mensaje' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/Eugenio-Derbez-recuerda-a-sus-padres-con-una-foto-y-un-emotivo-mensaje-20200312-0002.html" title="Eugenio Derbez recuerda a sus padres con una foto y un emotivo mensaje"> 
									Eugenio Derbez recuerda a sus padres con una foto y un emotivo mensaje</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">3</span>
						<figure class="news-media">
									<a href="/show/Tom-Hanks-y-su-esposa-se-vuelven-tendencia-al-confesar-su-contagio-de-Coronavirus-20200311-0022.html" title="null">
										<img src="/__export/1583981435407/sites/debate/img/2020/03/11/tom_hanks_y_rita_crop1583981374990.jpg_1217856262.jpg" alt='Tom Hanks y su esposa se vuelven tendencia al confesar su contagio de Coronavirus' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/Tom-Hanks-y-su-esposa-se-vuelven-tendencia-al-confesar-su-contagio-de-Coronavirus-20200311-0022.html" title="Tom Hanks y su esposa se vuelven tendencia al confesar su contagio de Coronavirus"> 
									Tom Hanks y su esposa se vuelven tendencia al confesar su contagio de Coronavirus</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">4</span>
						<figure class="news-media">
									<a href="/show/Tania-Rincon-y-Mauricio-Barcelata-dejan-TV-Azteca-para-irse-a-Televisa-20200311-0019.html" title="null">
										<img src="/__export/1583971845212/sites/debate/img/2020/03/11/tania-rincxn-instagram_crop1583971725185.jpg_612398676.jpg" alt='Tania Rincón y Mauricio Barcelata dejan TV Azteca para irse a Televisa' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/show/Tania-Rincon-y-Mauricio-Barcelata-dejan-TV-Azteca-para-irse-a-Televisa-20200311-0019.html" title="Tania Rincón y Mauricio Barcelata dejan TV Azteca para irse a Televisa"> 
									Tania Rincón y Mauricio Barcelata dejan TV Azteca para irse a Televisa</a>						
							</h1>
						</div>
						</article>
					</div>	
	</section>
</div>
</div>
			<div class="col col-main">
					<div class="news-share">
						<button type="button" class="icon-facebook" data-share="facebook" data-link=""></button>
						<button type="button" class="icon-whatsapp" data-share="whatsapp" data-link=""></button>
						<button type="button" class="icon-twitter" data-share="twitter" data-link="" data-text="Matilda: Niña GANA concurso de disfraces vestida de Tronchatoro "></button>
						<button type="button" class="icon-mail" data-share="mail" data-link="" data-text="Matilda: Niña GANA concurso de disfraces vestida de Tronchatoro "></button>
					</div>
				<div class="news-excerpt">
						<p>Una ni&ntilde;a de tan solo siete a&ntilde;os se hizo viral&nbsp;al disfrazarse de la villana&nbsp;Agatha Tronchatoros, la directora de Matilda, ganando un concurso de disfraces</p>
<div class="news-line">
							<p class="news-author">
								<span>Por:</span>
								<a href="/periodista/ana.diaz" title="Ana Victoria Díaz Medina">
												<span>Ana Victoria Díaz Medina</span>
											</a>
											</p>
							<time class="news-date" datetime="2020-12-03T10:31">
							Hace 2 horas - 10:31 HS
							</time>
							
						</div>
					</div>
					<div class="news-content">
							
						<div class="news-body">
							<p>Durante la celebración del Día Mundial del Libro, una pequeña ganó el concurso de disfraces en el que decidió vestirse de la villa de la <a href="https://www.chispa.tv/show/Matilda-Asi-luce-la-profesora-Tronchatoros-20-anos-despues--20200311-0004.html" target="_self">película Matilda</a>, la directora&nbsp;Agatha Tronchatoros,&nbsp;&nbsp;un personaje que intimidaba a todos los niños por su forma de ser y su apariencia física.</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR2"></amp-ad></div><p><a href="https://www.chispa.tv/insolito/Sufre-accidente-con-disfraz-de-Halloween-y-creen-que-esta-muerta-20191031-0013.html" target="_self">No solamente en la fecha de Halloween</a> los niños se disfrazan sino que también si se hace tendencia algo, las personas suelen tomar está temática para llevar acabo fiestas y demás,. Tal es el caso de la niña que se disfrazó&nbsp;&nbsp;en plena feria del libro,&nbsp; donde los niños decidieron lucir llamativos atuendos, robandole el corazón a las personas.</p><p>Lee también:<a href="https://www.chispa.tv/show/Matilda-Asi-luce-la-profesora-Tronchatoros-20-anos-despues--20200311-0004.html" target="_blank">Matilda: Así luce la profesora Tronchatoros 20 años después</a></p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-11" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">Tronchatoros es mi espíritu animal. <a href="https://t.co/hgZ4i1lfbq">pic.twitter.com/hgZ4i1lfbq</a></p> — •°•°Fefe refe°•°• (@anafefer) 
   <a href="https://twitter.com/anafefer/status/1016355572977790976?ref_src=twsrc%5Etfw">July 9, 2018</a>
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div> 
<p>La pequeña,&nbsp; al tener la buena idea de disfrazarse de dicho personaje que ha sido recordado desde que la película alcanzó la fama mundial, se insipiró en su personaje de su libro favorito en el concurso de disfraces ‘World Book Day’ en la escuela de Marychurch.&nbsp;</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR3"></amp-ad></div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <a href="https://news.google.com/publications/CAAqBwgKMJ6__wowv4j5Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank"><img alt="" data-height="130" data-size="w:727,h:130" data-width="727" hspace="5" src="/export/sites/debate/img/2020/03/12/b050728e-f610-4a3c-b7a8-8a7a3158862b_2.jpg_1758014343.jpg" title="" vspace="5"></a> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<p>A través de Twitter, la madre de la niña compartió las imágenes en donde se ve como esta vestida, su vestimenta es similar&nbsp;a la de la profesora Agatha&nbsp;Tronchatoro, personaje que fue interpretado por Pamela E. Ferris en la cinta que se dio a conocer en 1996 y fue dirigida por Danny DeVito.</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-57" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="en">The clear winner of <a href="https://twitter.com/hashtag/WorldBookDay?src=hash&amp;ref_src=twsrc%5Etfw">#WorldBookDay</a> - <a href="https://t.co/XVpcHeF0OF">pic.twitter.com/XVpcHeF0OF</a></p> — Jordan Coombe (@Jordan_Coombe) 
   <a href="https://twitter.com/Jordan_Coombe/status/1235591857528287232?ref_src=twsrc%5Etfw">March 5, 2020</a>
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div> 
<p>En cada uno de los detalles que portaba la pequeña, su madre fue muy cuidadosa al momento de vestirla y caracterizarla&nbsp;tal cual al personaje sin dejar pasar ningún detalle e incluso le&nbsp;puso&nbsp;el lunar y las cejas hasta el morral y la&nbsp;&nbsp;misma ropa solamente adaptada a la niña.&nbsp;Mara Wilson, quien fue Matilda en la película, compartió en su cuenta de Instagram en donde publicó ‘Lo amo’.</p><div class="ck-related-news">
 <span data-src="/chispa/contenidos/2020/03/11/noticia_0004.html" data-type="news"></span>
 <span data-src="/chispa/contenidos/2020/03/10/noticia_0025.html" data-type="news"></span> 
 <div id="relatedNews-62">
  &nbsp;
 </div> 
</div><section class="mod mod-tags">
		<div class="mod-header">
			<h2 class="mod-title">Temas: </h2>
		</div>
		
		<ul class="mod-content">
			<li><a href="/el-viral-del-momento-t689745" title="Ver noticias sobre El viral del momento">El viral del momento</a></li>
				<li><a href="/cosa-de-ninos-t689731" title="Ver noticias sobre Cosa de niños">Cosa de niños</a></li>
				</ul>
	</section>
<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee También</h3>
				</div>
				<ul class="mod-content">
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/show/Exalton-Mexico-competencia-individual-para-entrar-a-semifinales-20200311-0002.html" title="Exaltón México, competencia individual para entrar a semifinales">
								Exaltón México, competencia individual para entrar a semifinales</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/relajate/WhatsApp-como-cambiar-el-tono-de-la-llamada-y-mensajes-20200311-0016.html" title="WhatsApp: cómo cambiar el tono de la llamada y mensajes">
								WhatsApp: cómo cambiar el tono de la llamada y mensajes</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/insolito/Nina-con-12-dedos-se-hace-viral-en-Tik-Tok--20200311-0014.html" title="Niña con 12 dedos se hace viral en Tik Tok ">
								Niña con 12 dedos se hace viral en Tik Tok </a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/insolito/Jabali-irrumpe-boda-y-ataca-al-hermano-de-la-novia-en-la-India-20200311-0013.html" title="Jabalí irrumpe boda y ataca al hermano de la novia en la India">
								Jabalí irrumpe boda y ataca al hermano de la novia en la India</a>
						</h3>
					</li>
		</ul>
			</section>
		<div class="mod mod-facebookcomments">
									<div class="mod-header">
										<h3 class="mod-title">Suma tu comentario <span class="fb-comments-count"></span> </h3>
									</div>

									<div class="fb-comments" data-href="https://www.chispa.tv/show/Matilda-Nina-GANA-concurso-de-disfraces-vestida-de-Tronchatoro--20200312-0005.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

								</div>
							<div class="row">
								<div id="taboola_0"></div>
								
							</div>
							
							</div>			
						<div class="banner-right banner-728x90"><amp-ad width=728 height=90    type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_LB1"></amp-ad></div></div>
					<div class="stop-sidebar"></div>
				</div>
			</div>
		</div>
	</article>
<div class="news-full-related-articles">
		<div data-related="/chispa/contenidos/2020/03/12/noticia_0008.html" data-index="1"></div>
			<div data-related="/chispa/contenidos/2020/03/12/noticia_0002.html" data-index="2"></div>
			<div data-related="/chispa/contenidos/2020/03/11/noticia_0022.html" data-index="3"></div>
			<div data-related="/chispa/contenidos/2020/03/11/noticia_0019.html" data-index="4"></div>
			</div>
		<footer class="site-footer">
	<div class="footer-top clearfix">
		<div class="row">
			<div class="col col_6">
				<h4>Queremos desearte lo mejor de la suerte para hoy</h4>
				<div class="box-galletita">					
					<div class="galletita-left"></div>
					<div class="galletita-right"></div>
					<div class="line line-cerrada line-1"></div>
					<div class="line line-cerrada line-2"></div>
					<div class="line line-cerrada line-3"></div>
					<div class="line line-cerrada line-4"></div>
					<div class="line line-abierta line-5"></div>
					<div class="line line-abierta line-6"></div>
					<div class="line line-abierta line-7"></div>
					<div class="line line-abierta line-8"></div>
					<div class="line line-abierta line-9"></div>
					<div class="line line-abierta line-10"></div>
					<div class="galletita-sombra"></div>
					<a href="#" class="galletita"></a>
					<!-- <a href="#" class="galletita-cerrada"></a> -->
						<div class="text-galletita">
							<p></p>
						</div>
					
				</div>
				<p class="label-galletita">¡Has click sobre la galletita y encuentra tu suerte!</p>
			</div>
			<div class="col col_6">
				<h4>Nosotros también queremos tener suerte, ¡ayúdanos y síguenos!</h4>
				<div class="social">
					<a href="https://www.facebook.com/Chispa-1347754451983236" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon-facebook"></span>
					</a><a href="https://twitter.com/Chispa_tv" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon-twitter"></span>
					</a><a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon-youtube"></span>
					</a><a href="https://www.instagram.com/somoschispa.tv/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon-instagram"></span>
					</a>
				</div>
				
				<h5 class="title-newsletter">Lo mejor de Chispa en tu email</h5>
				<form class="footer-newsletter" id="form-newsletter-footer" method="get" action="/pages/suscripcion-newsletter.html" novalidate>			
					<label>Solo recibirás información que vale la pena</label>
					<fieldset>
						<input type="email" id="email-footer" name="email-newsletter" placeholder="Email" />
						<button type="submit" class="icon-mail"></button>
					</fieldset>
				</form>
			</div>
		</div>
	</div>
	<div class="row">
		<ul class="footersites">
			<li class="footersites__li">
				<a href="https://www.debate.com.mx">Debate</a>
			</li>
			<li class="footersites__li">
				<a href="https://soycarmin.com">Soy Carmín</a>
			</li>
			<li class="footersites__li">
				<a href="https://clasificados.debate.com.mx">Debate Clasificados</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.show.news/">Show</a>
			</li>
			<li class="footersites__li">
				<a href="http://enpareja.com">En Pareja</a>
			</li>
			<li class="footersites__li">
				<a href="https://albat.com">Al Bat</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.lasirena.la/">La Sirena</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.soyfutbol.com">Soy Fútbol</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.bigfish.mx/">BigFish</a>
			</li>
			<li class="footersites__li">
				<a href="https://tonica.la">Tónica</a>
			</li>
			<li class="footersites__li">
				<a href="https://mibolsillo.com">Mi Bolsillo</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.nacionrex.com">Nación Rex</a>
			</li>
		</ul>
	</div>
	<div class="footer-bottom clearfix">
		<div class="row">
			<div class="col col_7">
				
				<a href="/" title="Ir a Chispa" class="lg-footer">
					<img class="logo-footer" height="36" width="186" alt="Logo Chispa"  src="/export/sites/debate/arte/chispa/footer/logo-chispa.png_1246642953.png" width="186" height="36" />
				</a>
				<p class="copy"><a href="/pages/politicas-de-privacidad.html" title="Ir a las Políticas de privacidad">Políticas de privacidad</a> - <a href="/pages/terminos-y-condiciones.html" title="Ir a los Términos y condiciones">Términos y condiciones</a> - <a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a> - <a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a> - <a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a> - <a href="/pages/staff.html" title="Ir a Staff">Staff</a> - <a href="/pages/derechos-de-replica.html" title="Ir a Derecho de réplica">Derecho de réplica</a><br>© Copyright El Debate. Todos los derechos reservados</p>
			</div>
			<div class="col col_4 pull-right">
				<div class="pull-right">
					<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-iconosur.png_2037820027.png" width="150" height="52" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-cms-medios.png_2037820027.png" width="150" height="52" alt="Logo TFSLA" /></a>
					<a href="https://www.comscore.com/lat/" title="Comscore | Entertainment" target="_blank" rel="noopener">
					  	<img src="/export/sites/debate/arte/chispa/footer/comscore-entertainment.png_2037820027.png" width="150" height="52" alt="Comscore | Entertainment" /></a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><div id="fb-root"></div>
<script type="text/javascript" src="/__export/1579901728483/system/modules/com.tfsla.diario.debate.chispa/resources/article.min.js" async></script>
		<script type="text/javascript" src="/__export/1563395133001/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/PushFirebase.js" async></script>	
		<script type="text/javascript">var _sf_async_config = {uid: 52535, domain: 'chispa.tv', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
		<script type="text/javascript">_atrk_opts={atrk_acct:"Ib0Oe1awka008b", domain:"chispa.tv",dynamic: true};(function(){var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="alexa"/></noscript> 
		<script>var _comscore=_comscore || []; _comscore.push({c1: "2", c2: "6906559"}); (function(){var s=document.createElement("script"), el=document.getElementsByTagName("script")[0]; s.async=true; s.src=(document.location.protocol=="https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1"/></noscript> 
      		<!--HOT JAR-->
      		 <script> (function(h,o,t,j,a,r){ h.hj =h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1308984,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
      		 
      		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MJCP85H');</script>
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJCP85H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	 
		<img src="/_req/sites/debate/28/L2NoaXNwYS9jb250ZW5pZG9zLzIwMjAvMDMvMTIvbm90aWNpYV8wMDA1Lmh0bWw=" /></body>
</html>