<!DOCTYPE html>
<html lang="es-ES">
<head>
	
	<meta charset="utf-8" />
	<meta property="fb:pages" content="1347754451983236" />
	<!--MOBILE CONFIG-->
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta | Chispa">
	
<link href="/__export/1504629859000/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/videojs.min.css" rel="stylesheet" type="text/css" />
	
	<script type="text/javascript" src="/__export/1504630858000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/video.min.js"></script>	
	<script type="text/javascript" src="/__export/1504646570000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/plugins-videojs.min.js"></script>			
<title>WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta | Chispa</title>
		<meta name="keywords" content="Trucos de Whatsapp, Aplicaciones para celular, Actualizaciones de WhatsApp"/>
		<meta name="description" content="Siendo WhatsApp, una de las aplicaciones más utilizadas a nivel mundial por millones de usuarios, es importante saber manejarla para evitar que una cuenta pueda ser hackeada">
		<meta name="GENERATOR" content="Chispa">
		<meta name="organization" content="Chispa"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="Chispa">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>	
		<meta name="news_keywords" content="Trucos de Whatsapp, Aplicaciones para celular, Actualizaciones de WhatsApp">
		<!--Open graph--><meta property="og:title" content="" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.chispa.tv/relajate/WhatsApp-lo-que-NO-debes-hacer-para-evitar-que-estafen-tu-cuenta-20200509-0011.html" />
		<meta property="og:description" content="Siendo WhatsApp, una de las aplicaciones más utilizadas a nivel mundial por millones de usuarios, es importante saber manejarla para evitar que una cuenta pueda ser hackeada" />
			<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Chispa" />
		<meta property="og:image" content="https://www.chispa.tv/__export/1589056502447/sites/debate/img/2020/05/09/whatsappx_cxmo_hacer_vxdeollamadas_grupales_durante_cuarentena_por_coronavirus_pixabay1_crop1589056290965.jpg_1033773016.jpg" />
				<!--Twitter cards--><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="">
		<meta name="twitter:site" content="Chispa_tv">
		<meta name="twitter:creator" content="CMS Medios">
		<meta name="twitter:domain" content="https://www.chispa.tv">
		<meta name="twitter:url" content="https://twitter.com/Chispa_tv">
		<meta name="twitter:description" content="Siendo WhatsApp, una de las aplicaciones más utilizadas a nivel mundial por millones de usuarios, es importante saber manejarla para evitar que una cuenta pueda ser hackeada">
			<meta name="twitter:image" content="https://www.chispa.tv/__export/1589056502447/sites/debate/img/2020/05/09/whatsappx_cxmo_hacer_vxdeollamadas_grupales_durante_cuarentena_por_coronavirus_pixabay1_crop1589056290965.jpg_785428555.jpg" />
			<link rel="canonical" href="https://www.chispa.tv/relajate/WhatsApp-lo-que-NO-debes-hacer-para-evitar-que-estafen-tu-cuenta-20200509-0011.html">	
		<link rel="amphtml" href="https://www.chispa.tv/amp/relajate/WhatsApp-lo-que-NO-debes-hacer-para-evitar-que-estafen-tu-cuenta-20200509-0011.html">
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.chispa.tv/relajate/WhatsApp-lo-que-NO-debes-hacer-para-evitar-que-estafen-tu-cuenta-20200509-0011.html"},"headline":"WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta","image":["https://www.chispa.tv/__export/1589056502447/sites/debate/img/2020/05/09/whatsappx_cxmo_hacer_vxdeollamadas_grupales_durante_cuarentena_por_coronavirus_pixabay1_crop1589056290965.jpg_460690985.jpg","https://www.chispa.tv/__export/1589056502447/sites/debate/img/2020/05/09/whatsappx_cxmo_hacer_vxdeollamadas_grupales_durante_cuarentena_por_coronavirus_pixabay1_crop1589056290965.jpg_224754702.jpg","https://www.chispa.tv/__export/1589056502447/sites/debate/img/2020/05/09/whatsappx_cxmo_hacer_vxdeollamadas_grupales_durante_cuarentena_por_coronavirus_pixabay1_crop1589056290965.jpg_1939061702.jpg"],"datePublished":"2020-05-09T15:22:08-0600","dateModified":"2020-05-09T15:22:10-0600","author":{"@type":"Person","name":"Diana Palacios García"},"publisher":{"@type":"Organization","name":"Chispa","logo":{"@type":"ImageObject","url":"https://www.chispa.tv/arte/chispa/header/lg_chispa.gif","width":"248","height":"60"}},"articleSection":"Relájate","description":"Siendo WhatsApp, una de las aplicaciones m&aacute;s utilizadas a nivel mundial por millones de usuarios, es importante saber manejarla para evitar que una cuenta pueda ser hackeada","keywords":"Trucos de Whatsapp, Aplicaciones para celular, Actualizaciones de WhatsApp"}</script>








	
		
		 
		
 
		
		 
 

	
		
		
		
	


 
 
 

 
		
				
		
		
		 
		
		
		
		 
 
		
			
				
				 
 
				
						
						
							
						            
							
					
				
				
				
			
		
		
		
 
		
 
		
 
		
		 
		
 
		
		 
 
		
		
		
		

		
			
		
		
		
		 
		
		
		 

		
	
<link rel="manifest" href="https://www.chispa.tv/manifest.json">
	<!--[if lt IE 9]>
		<script src="://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Chispa" href="https://www.chispa.tv/rss/feed.xml" />

	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/arte/chispa/apps/precomposed57.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/arte/chispa/apps/precomposed60.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/arte/chispa/apps/precomposed114.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="https://assets.chispa.tv/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed180.png" sizes="180x180">
	<link href="https://assets.chispa.tv/1496884730000/sites/debate/arte/chispa/apps/favicon.ico" rel="shortcut.icon">
	<link href="https://assets.chispa.tv/__export/1496884748000/sites/debate/arte/chispa/apps/favicon.png" rel="icon" sizes="16x16" type="image.png">
	<link href="https://assets.chispa.tv/__export/1496884764000/sites/debate/arte/chispa/apps/favicon32.png" rel="icon" sizes="32x32" type="image.png">
	<link href="https://assets.chispa.tv/__export/1495252274000/sites/debate/arte/chispa/apps/favicon96.png" rel="icon" sizes="96x96" type="image.png">
	<link href="https://assets.chispa.tv/arte/chispa/apps/android-chrome.png" rel="icon" sizes="192x192" type="image.png">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet" />

	<link href="/__export/1579901704793/system/modules/com.tfsla.diario.debate.chispa/resources/app.min.css" rel="stylesheet" />
	<link href="/__export/1567783416588/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/polls.css" rel="stylesheet" type="text/css" />
	<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-102325713-1', 'auto' );
ga('send', 'pageview', {'dimension1':'relajate','dimension2':'diana.palacios','dimension3': 'diana.palacios','dimension4':'news'});</script>
<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/194203752/Chispa_Desktop_Articulo_1x1', [1, 1], 'div-gpt-ad-1519336830973-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
	<script type="text/javascript">
	    !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	    }(document.createElement('script'), document.getElementsByTagName('script')[0],
	    'https://cdn.taboola.com/libtrc/eldebate-chispatv/loader.js');
	</script>
	
</head>


<body class="page-news">
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=672732646161670";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<header class="site-header site-common-header sticky">
<section class="content-buscador">
			<form action="/buscar.html" method="get">
				<label>BUSCAR</label>
				<input type="text" name="search" placeholder="¿Que estás buscando?" />
				<button class="icon-lupa"></button>
			</form>
			<div class="btn-cerrar"></div>
		</section>
		
		<section class="row hd-bottom">
			<a href="/" title="Ir al Inicio" class="lg-chispa-sticky">
				<img src="/__export/1506530921752/sites/debate/arte/chispa/header/lg_chispa_new.gif" alt="Chispa" width="281" height="76" />
				</a>
			<nav class="site-nav clearfix">
				<button class="trigger-menu">Secciones<span class="icon-arrow-down"></span></button>
				<ul>
					<li >
						<a href="/" title="Ir a la sección Noticias">Noticias</a>  
					</li>
					<li >
						<a href="/seccion/ahorra/" title="Ir a la sección Ahorra">Ahorra</a>
					</li>
					<li >
						<a href="/seccion/mistico/" title="Ir a la sección Místico">místico</a>
					</li>
					<li >
						<a href="/seccion/show/" title="Ir a la sección Show">show</a>
					</li>
					<li >
						<a href="/seccion/insolito/" title="Ir a la sección Insólito">insólito</a>
					</li>
					<li >
						<a href="/seccion/recetas/" title="Ir a la sección Recetas">recetas</a>
					</li>
					<li >
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
					<li >
						<a href="/servicios/horoscopo/" title="Ir a la sección Horóscopo">horóscopo</a>
					</li>
					<li class="content-desplegable">
						<a href="#" title="Ver más opciones">más<span class="icon-arrow-down"></span></a>
						<div class="box-desplegable">
							<ul>
								<!--<li>
									<a href="/seccion/kchonda/" title="Dra. kachonda">Dra.k.chonda</a>
								</li>-->
								<li>
									<a href="/seccion/curiosidades/" title="Curiosidades">Curiosidades</a>
								</li>
								<li>
									<a href="/seccion/manualidades/" title="Manualidades">manualidades</a>
									
								</li>
							</ul>
						</div>
					</li>
				</ul>
				<a href="/seccion/relajate/" title="Ir a la sección Relájate" class="btn-relax pull-left"><span class="taza"></span>Relájate</a>
			</nav>
			<div class="content-socials-sticky col_right">
				<a href="#" title="Abrir buscador" class="icon-lupa open-buscador"></a>
				<a href="https://www.facebook.com/Chispa-1347754451983236" title="Ir a nuestra pagina de Facebook" target="_blank" class="icon-facebook"></a>
				<a href="https://twitter.com/Chispa_tv" title="Ir a nuestra pagina de Twitter" target="_blank" class="icon-twitter"></a>
				<a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Ir a nuestra pagina de You Tube" target="_blank" class="icon-youtube"></a>
				<a href="https://www.instagram.com/somoschispa.tv/" title="Ir a nuestra pagina de Instantgram" target="_blank" class="icon-instagram"></a>
				</div>
		</section>
		</header><!-- /194203752/Chispa_Desktop_Articulo_1x1 --><div id='div-gpt-ad-1519336830973-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519336830973-0'); });</script></div><article id="article-0" class="news news-full noticias" data-path="/relajate/WhatsApp-lo-que-NO-debes-hacer-para-evitar-que-estafen-tu-cuenta-20200509-0011.html" data-localpath="/chispa/contenidos/2020/05/09/noticia_0011.html" data-title="WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta" data-section="Relájate" data-author="diana.palacios"  data-creator="diana.palacios" data-newstype="news" data-category="">
	<header class="news-header relajate">
		<figure class="news-media">
					<div class="cover-image">
						<img src="https://assets.chispa.tv/__export/1589056502447/sites/debate/img/2020/05/09/whatsappx_cxmo_hacer_vxdeollamadas_grupales_durante_cuarentena_por_coronavirus_pixabay1_crop1589056290965.jpg_1115732943.jpg" width="1444" height="723" alt="WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta">
					</div>
				</figure>
			<div class="news-header-data">
			<div class="row">
				<div class="row-container">
					<a href="/seccion/relajate/" title="Relájate" class="news-section">Relájate</a>
					
					<h1 class="news-title"><span>WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta</span></h1>
				</div>
			</div>
		</div>
		
	</header>

	<div class="row">
		<div class="row-container">
			<div class="col col-aside">	
				<div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983497"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1" ></amp-ad></div><div class="box-fixed">
	<section class="mod mod-lomasvisto noticias">
		<header class="mod-header">
			<h3 class="mod-title">Más de Relájate</h3>
		</header>
		<div class="mod-content">
			<article class="news news-summary noticias">
						<span class="mod-number">1</span>
						<figure class="news-media">
									<a href="/relajate/WhatsApp-asi-es-como-se-vera-la-opcion-para-ver-tus-chats-en-varios-dispositivos-20200508-0003.html" title="null">
										<img src="https://assets.chispa.tv/__export/1588954396967/sites/debate/img/2020/05/08/whatsapp_en_otros_dispositivos_jg_4_crop1588954285996.png_723807554.png" alt='WhatsApp: Truco para ver la opción de chats en varios dispositivos' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/relajate/WhatsApp-asi-es-como-se-vera-la-opcion-para-ver-tus-chats-en-varios-dispositivos-20200508-0003.html" title="WhatsApp: así es como se verá la opción para ver tus chats en varios dispositivos"> 
									WhatsApp: así es como se verá la opción para ver tus chats en varios dispositivos</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">2</span>
						<figure class="news-media">
									<a href="/relajate/Netflix-Peliculas-que-puedes-ver-con-mama-en-el-Dia-de-las-Madres-20200508-0011.html" title="null">
										<img src="https://assets.chispa.tv/__export/1588965736695/sites/debate/img/2020/05/08/netflix_permite_ver_peliculas_el_dxa_de_las_madres_crop1588965553222.jpg_1861707641.jpg" alt='Netflix: Películas que puedes ver con tu mamá en el Día de las Madres' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/relajate/Netflix-Peliculas-que-puedes-ver-con-mama-en-el-Dia-de-las-Madres-20200508-0011.html" title="Netflix: Películas que puedes ver con mamá en el Día de las Madres"> 
									Netflix: Películas que puedes ver con mamá en el Día de las Madres</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">3</span>
						<figure class="news-media">
									<a href="/relajate/Tik-Tok-permite-utilizar-a-los-usuarios-la-aplicacion-de-Excell-20200507-0008.html" title="null">
										<img src="https://assets.chispa.tv/__export/1588884700590/sites/debate/img/2020/05/07/tik_tok_tiene_nueva_aplicacixn_crop1588884631592.jpg_173656465.jpg" alt='Tik Tok permite utilizar a los usuarios la aplicación de Excell' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/relajate/Tik-Tok-permite-utilizar-a-los-usuarios-la-aplicacion-de-Excell-20200507-0008.html" title="Tik Tok permite utilizar a los usuarios la aplicación de Excell"> 
									Tik Tok permite utilizar a los usuarios la aplicación de Excell</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">4</span>
						<figure class="news-media">
									<a href="/relajate/WhatsApp-Aero-ventajas-y-desventajas-de-usar-este-sofware-20200506-0016.html" title="null">
										<img src="https://assets.chispa.tv/__export/1588794570515/sites/debate/img/2020/05/06/whatsapp_tiene_un_nuevo_sofware_no_oficial_whatsapp_aero_crop1588794333112.jpg_620993287.jpg" alt='WhatsApp Aero: ventajas y desventajas de usar este sofware más personalizado' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/relajate/WhatsApp-Aero-ventajas-y-desventajas-de-usar-este-sofware-20200506-0016.html" title="WhatsApp Aero: ventajas y desventajas de usar este sofware"> 
									WhatsApp Aero: ventajas y desventajas de usar este sofware</a>						
							</h1>
						</div>
						</article>
					</div>	
	</section>
</div>
</div>
			<div class="col col-main">
					<div class="news-share">
						<button type="button" class="icon-facebook" data-share="facebook" data-link=""></button>
						<button type="button" class="icon-whatsapp" data-share="whatsapp" data-link=""></button>
						<button type="button" class="icon-twitter" data-share="twitter" data-link="" data-text="WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta"></button>
						<button type="button" class="icon-mail" data-share="mail" data-link="" data-text="WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta"></button>
					</div>
				<div class="news-excerpt">
						<p>Siendo WhatsApp, una de las aplicaciones m&aacute;s utilizadas a nivel mundial por millones de usuarios, es importante saber manejarla para evitar que una cuenta pueda ser <em>hackeada</em></p>
<div class="news-line">
							<p class="news-author">
								<span>Por:</span>
								<a href="/periodista/diana.palacios" title="Diana Palacios García">
												<span>Diana Palacios García</span>
											</a>
											</p>
							<time class="news-date" datetime="2020-09-05T15:20">
							Hace 2 minutos - 15:20 HS
							</time>
							
						</div>
					</div>
					<div class="news-content">
							
						<div class="news-body">
							<p><a href="https://www.chispa.tv/relajate/Netflix-Peliculas-que-puedes-ver-con-mama-en-el-Dia-de-las-Madres-20200508-0011.html" target="_self">WhatsApp</a>, es una de las apps de <strong>mensajería instantánea</strong> más utilizadas en todo el mundo con más de 2,000 millones de usuarios, que siendo propiedad de <a href="https://www.chispa.tv/relajate/Facebook-le-hace-la-competencia-a-Zoom-lanzo-Messenger-Rooms--20200424-0009.html" target="_self">Facebook</a>, tiene una amplio portafolio de funciones, y en ese sentido, es recomendable tener cuidado al usarla, ya que aunque <strong>no es la más segura</strong>, sí es la <strong>más popular</strong>. Y de esa manera <strong>evitar malos manejos y/o estafas</strong> por usuarios externos.</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR2" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983498"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1" ></amp-ad></div><p>Sin embargo, tiene sus inconvenientes: pues cuando millones de usuarios utilizan una de sus herramientas o funciones, por&nbsp;ejemplo, pueden llegar a darse cuenta de que es <strong>muy fácil</strong> <em>hackear</em> información de otros usuarios tales como datos personales, de contactos y hasta de tarjetas de crédito y/o débito.</p><p>Lee también:&nbsp;<a href="https://www.chispa.tv/relajate/WhatsApp-asi-es-como-se-vera-la-opcion-para-ver-tus-chats-en-varios-dispositivos-20200508-0003.html" target="_self">WhatsApp: así es como se verá la opción para ver tus chats en varios dispositivos</a></p><div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="720" data-size="w:720,h:720" data-width="720" hspace="5" src="https://assets.chispa.tv/export/sites/debate/img/2020/05/09/whatsappx_cxmo_hacer_vxdeollamadas_grupales_durante_cuarentena_por_coronavirus_pixabay.jpg_1841769689.jpg" title="" vspace="5">
  <figcaption>
   WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta. Foto Pixabay
  </figcaption>
 </figure>
</div>
<p>Y aunque&nbsp;sus creadores tengan años sosteniendo&nbsp;que <strong>WhatsApp</strong> es completamente segura y que las conversaciones están cifradas de extremo a extremo, es decir, que solo los participantes de la conversación tendrán acceso a ella- hay que poner especial atención en lo correspondiente al tema.</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR3" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983499"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1" ></amp-ad></div><h2><a href="https://news.google.com/publications/CAAqBwgKMJ6__wowv4j5Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank">Entérate de nuestras mejores noticias al hacer click en la estrella de Google News</a></h2>
<p>Ya que cometer un descuido al utilizar la app, o hacer mal uso de ésta, podría provocar un caos en la vida del propio usuario. Lo peor que podría pasar es que el equipo y a aplicación fueran hakeadas, pues representa un gran problema partiendo de que en el dispositivo se guarda diversa información personal, así como contenido de todo tipo.</p><p></p>
<div class="ckeditor-poll" data-path="/chispa/encuestas/Encuesta1589057834785" id="ckePolls_1589057945445" style="text-align:left">
 <span data-src="/chispa/encuestas/Encuesta1589057834785"></span>
</div>
<p></p>
<p>Por eso, para evitar ser víctima de los llamados hackers o delincuentes cibernéticos, se debe evitar hacer lo siguiente:</p><ul>
 <li>No compartir nunca por WhatsApp, información privada como contraseñas de cuentas&nbsp;o PINes de tarjetas de crédito así como cualquier otros datos financieros sensibles.</li>
 <li>No&nbsp;responder nunca mensajes de números desconocidos.</li>
 <li>No responder mensajes de bancos o instituciones financieras que soliciten información personal. Las estafas o&nbsp;<em>phising</em>&nbsp;son las malas prácticas derivadas de ello.&nbsp;</li>
 <li>Nunca aceptar links, documentos, vídeos o imágenes de&nbsp;números extraños o desconocidos.</li>
 <li>Es preferible desactivar la descarga automática de fotos y vídeos, yendo a los ajustes de WhatsApp. Así se podrá tener un mejor control de lo que se desea recibir y no.</li>
 <li>No utilizar WhatsApp en redes Wi-Fi públicas y si no tienen contraseña, con mayor razón.&nbsp;Es mejor evitarlas sin importar de dónde&nbsp;sean.</li>
 <li>Si se piensa en vender o regalar el equipo que tiene instalado WhatsApp, lo primero que se tiene que hacer es desinstalar la aplicación, vaciar el dispositivo y reestablecerlo como de fábrica.</li>
 <li>WhatsApp jamás solicitará a los usuarios, datos&nbsp;personales&nbsp;de&nbsp;ningún tipo ni de otra información.</li>
</ul>
<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="340" data-size="w:750,h:351" data-width="728" hspace="5" src="https://assets.chispa.tv/export/sites/debate/img/2020/05/09/whatsappx_cxmo_mover_conversaciones_antiguas_sin_borrarlas_pxhere.jpg_1764699497.jpg" title="" vspace="5">
  <figcaption>
   WhatsApp: lo que NO debes hacer para evitar que estafen tu cuenta. Foto Pxhere
  </figcaption>
 </figure>
</div>
<p>La seguridad en cuanto al uso de la tecnología, no radica en el número de aplicaciones que se descarguen y utilicen, sino más bien, en el cuidado que se debe tener para el correcto uso y de esa manera evitar futuros problemas.</p><p>Si se tiene duda de cómo utilizarlas, es fácil encontrar información en <strong>Internet</strong> o tutoriales en <strong>YouTube</strong>, por ejemplo, para aclarar dudas y tener más conocimiento a favor de cada usuario para saber manejar su información personal a través de redes sociales como WhatsApp.</p><p></p>
<div class="ck-related-news">
 <span data-src="/chispa/contenidos/2020/05/07/noticia_0008.html" data-type="news"></span>
 <span data-src="/chispa/contenidos/2020/05/06/noticia_0016.html" data-type="news"></span>
 <div id="relatedNews-77">
  &nbsp;
 </div>
</div>
<p></p><section class="mod mod-tags">
		<div class="mod-header">
			<h2 class="mod-title">Temas: </h2>
		</div>
		
		<ul class="mod-content">
			<li><a href="/trucos-de-whatsapp-t690247" title="Ver noticias sobre Trucos de Whatsapp">Trucos de Whatsapp</a></li>
				<li><a href="/aplicaciones-para-celular-t685072" title="Ver noticias sobre Aplicaciones para celular">Aplicaciones para celular</a></li>
				<li><a href="/actualizaciones-de-whatsapp-t690120" title="Ver noticias sobre Actualizaciones de WhatsApp">Actualizaciones de WhatsApp</a></li>
				</ul>
	</section>
<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee También</h3>
				</div>
				<ul class="mod-content">
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/relajate/WhatsApp-asi-es-como-se-vera-la-opcion-para-ver-tus-chats-en-varios-dispositivos-20200508-0003.html" title="WhatsApp: así es como se verá la opción para ver tus chats en varios dispositivos">
								WhatsApp: así es como se verá la opción para ver tus chats en varios dispositivos</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/relajate/Netflix-Peliculas-que-puedes-ver-con-mama-en-el-Dia-de-las-Madres-20200508-0011.html" title="Netflix: Películas que puedes ver con mamá en el Día de las Madres">
								Netflix: Películas que puedes ver con mamá en el Día de las Madres</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/manualidades/Como-hacer-una-tarjeta-facil-para-mama-este-Dia-de-la-Madre-20200508-0014.html" title="Cómo hacer una tarjeta fácil para mamá este Día de la Madre">
								Cómo hacer una tarjeta fácil para mamá este Día de la Madre</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/mistico/Rituales-para-hacer-en-luna-llena-y-ATRAER-energias-positivas-20200507-0017.html" title="Rituales para hacer en luna llena y ATRAER energías positivas">
								Rituales para hacer en luna llena y ATRAER energías positivas</a>
						</h3>
					</li>
		</ul>
			</section>
		<div class="mod mod-facebookcomments">
									<div class="mod-header">
										<h3 class="mod-title">Suma tu comentario <span class="fb-comments-count"></span> </h3>
									</div>

									<div class="fb-comments" data-href="https://www.chispa.tv/relajate/WhatsApp-lo-que-NO-debes-hacer-para-evitar-que-estafen-tu-cuenta-20200509-0011.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

								</div>
							<div class="row">
								<div id="taboola_0"></div>
								
							</div>
							
							</div>			
						<div class="banner-right banner-728x90"><amp-ad width=728 height=90    type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_LB1" rtc-config='{"vendors": {"PrebidAppNexus": {"PLACEMENT_ID": "18983484"},"criteo": {"NETWORK_ID": 8301}}, "timeoutMillis": 950}' data-loading-strategy="1" ></amp-ad></div></div>
					<div class="stop-sidebar"></div>
				</div>
			</div>
		</div>
	</article>
<div class="news-full-related-articles">
		<div data-related="/chispa/contenidos/2020/05/08/noticia_0003.html" data-index="1"></div>
			<div data-related="/chispa/contenidos/2020/05/08/noticia_0011.html" data-index="2"></div>
			<div data-related="/chispa/contenidos/2020/05/07/noticia_0008.html" data-index="3"></div>
			<div data-related="/chispa/contenidos/2020/05/06/noticia_0016.html" data-index="4"></div>
			</div>
		<footer class="site-footer">
	<div class="footer-top clearfix">
		<div class="row">
			<div class="col col_6">
				<h4>Queremos desearte lo mejor de la suerte para hoy</h4>
				<div class="box-galletita">					
					<div class="galletita-left"></div>
					<div class="galletita-right"></div>
					<div class="line line-cerrada line-1"></div>
					<div class="line line-cerrada line-2"></div>
					<div class="line line-cerrada line-3"></div>
					<div class="line line-cerrada line-4"></div>
					<div class="line line-abierta line-5"></div>
					<div class="line line-abierta line-6"></div>
					<div class="line line-abierta line-7"></div>
					<div class="line line-abierta line-8"></div>
					<div class="line line-abierta line-9"></div>
					<div class="line line-abierta line-10"></div>
					<div class="galletita-sombra"></div>
					<a href="#" class="galletita"></a>
					<!-- <a href="#" class="galletita-cerrada"></a> -->
						<div class="text-galletita">
							<p></p>
						</div>
					
				</div>
				<p class="label-galletita">¡Has click sobre la galletita y encuentra tu suerte!</p>
			</div>
			<div class="col col_6">
				<h4>Nosotros también queremos tener suerte, ¡ayúdanos y síguenos!</h4>
				<div class="social">
					<a href="https://www.facebook.com/Chispa-1347754451983236" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon-facebook"></span>
					</a><a href="https://twitter.com/Chispa_tv" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon-twitter"></span>
					</a><a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon-youtube"></span>
					</a><a href="https://www.instagram.com/somoschispa.tv/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon-instagram"></span>
					</a>
				</div>
				
				<h5 class="title-newsletter">Lo mejor de Chispa en tu email</h5>
				<form class="footer-newsletter" id="form-newsletter-footer" method="get" action="/pages/suscripcion-newsletter.html" novalidate>			
					<label>Solo recibirás información que vale la pena</label>
					<fieldset>
						<input type="email" id="email-footer" name="email-newsletter" placeholder="Email" />
						<button type="submit" class="icon-mail"></button>
					</fieldset>
				</form>
			</div>
		</div>
	</div>
	<div class="row">
		<ul class="footersites">
			<li class="footersites__li">
				<a href="https://www.debate.com.mx">Debate</a>
			</li>
			<li class="footersites__li">
				<a href="https://soycarmin.com">Soy Carmín</a>
			</li>
			<li class="footersites__li">
				<a href="https://clasificados.debate.com.mx">Debate Clasificados</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.show.news/">Show</a>
			</li>
			<li class="footersites__li">
				<a href="http://enpareja.com">En Pareja</a>
			</li>
			<li class="footersites__li">
				<a href="https://albat.com">Al Bat</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.lasirena.la/">La Sirena</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.soyfutbol.com">Soy Fútbol</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.bigfish.mx/">BigFish</a>
			</li>
			<li class="footersites__li">
				<a href="https://tonica.la">Tónica</a>
			</li>
			<li class="footersites__li">
				<a href="https://mibolsillo.com">Mi Bolsillo</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.nacionrex.com">Nación Rex</a>
			</li>
		</ul>
	</div>
	<div class="footer-bottom clearfix">
		<div class="row">
			<div class="col col_7">
				
				<a href="/" title="Ir a Chispa" class="lg-footer">
					<img class="logo-footer" height="36" width="186" alt="Logo Chispa"  src="https://assets.chispa.tv/export/sites/debate/arte/chispa/footer/logo-chispa.png_1246642953.png" width="186" height="36" />
				</a>
				<p class="copy"><a href="/pages/politicas-de-privacidad.html" title="Ir a las Políticas de privacidad">Políticas de privacidad</a> - <a href="/pages/terminos-y-condiciones.html" title="Ir a los Términos y condiciones">Términos y condiciones</a> - <a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a> - <a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a> - <a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a> - <a href="/pages/staff.html" title="Ir a Staff">Staff</a> - <a href="/pages/derechos-de-replica.html" title="Ir a Derecho de réplica">Derecho de réplica</a><br>© Copyright El Debate. Todos los derechos reservados</p>
			</div>
			<div class="col col_4 pull-right">
				<div class="pull-right">
					<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
						<img src="https://assets.chispa.tv/export/sites/debate/arte/chispa/footer/logo-iconosur.png_2037820027.png" width="150" height="52" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow">
						<img src="https://assets.chispa.tv/export/sites/debate/arte/chispa/footer/logo-cms-medios.png_2037820027.png" width="150" height="52" alt="Logo TFSLA" /></a>
					<a href="https://www.comscore.com/lat/" title="Comscore | Entertainment" target="_blank" rel="noopener">
					  	<img src="https://assets.chispa.tv/export/sites/debate/arte/chispa/footer/comscore-entertainment.png_2037820027.png" width="150" height="52" alt="Comscore | Entertainment" /></a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><div id="fb-root"></div>
<script type="text/javascript" src="/__export/1579901728483/system/modules/com.tfsla.diario.debate.chispa/resources/article.min.js" async></script>
		<script type="text/javascript" src="/__export/1563395133001/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/PushFirebase.js" async></script>	
		<script type="text/javascript">var _sf_async_config = {uid: 52535, domain: 'chispa.tv', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
		<script type="text/javascript">_atrk_opts={atrk_acct:"Ib0Oe1awka008b", domain:"chispa.tv",dynamic: true};(function(){var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="alexa"/></noscript> 
		<script>var _comscore=_comscore || []; _comscore.push({c1: "2", c2: "6906559"}); (function(){var s=document.createElement("script"), el=document.getElementsByTagName("script")[0]; s.async=true; s.src=(document.location.protocol=="https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1"/></noscript> 
      		<!--HOT JAR-->
      		 <script> (function(h,o,t,j,a,r){ h.hj =h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1308984,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
      		 
      		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MJCP85H');</script>
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJCP85H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	 
		<img src="/_req/sites/debate/28/L2NoaXNwYS9jb250ZW5pZG9zLzIwMjAvMDUvMDkvbm90aWNpYV8wMDExLmh0bWw=" /></body>
</html>