<!DOCTYPE html>
<html lang="es-ES">
<head>
	
	<meta charset="utf-8" />
	<meta property="fb:pages" content="1347754451983236" />
	<!--MOBILE CONFIG-->
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Niños se ejercitan 19 minutos diarios: OMS recomienda una hora | Chispa">
	
<link href="/__export/1504629859000/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/videojs.min.css" rel="stylesheet" type="text/css" />
	
	<script type="text/javascript" src="/__export/1504630858000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/video.min.js"></script>	
	<script type="text/javascript" src="/__export/1504646570000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/plugins-videojs.min.js"></script>			
<title>Niños se ejercitan 19 minutos diarios: OMS recomienda una hora | Chispa</title>
		<meta name="keywords" content="Conociendo y aprendiendo, Ayúdame con la tarea, Cosa de niños"/>
		<meta name="description" content="La Organización Mundial de la Salud (OMS) recomienda que los niños se ejerciten por lo menos una hora diaria, pues es beneficioso para la salud">
		<meta name="GENERATOR" content="Chispa">
		<meta name="organization" content="Chispa"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="Chispa">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>	
		<meta name="news_keywords" content="Conociendo y aprendiendo, Ayúdame con la tarea, Cosa de niños">
		<!--Open graph--><meta property="og:title" content="" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.chispa.tv/curiosidades/Ninos-se-ejercitan-19-minutos-diarios-OMS-recomienda-una-hora-20200105-0017.html" />
		<meta property="og:description" content="La Organización Mundial de la Salud (OMS) recomienda que los niños se ejerciten por lo menos una hora diaria, pues es beneficioso para la salud" />
			<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Chispa" />
		<meta property="og:image" content="https://www.chispa.tv/__export/1578265428228/sites/debate/img/2020/01/05/actividad_fisica.jpg_1697241382.jpg" />
				<!--Twitter cards--><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="">
		<meta name="twitter:site" content="Chispa_tv">
		<meta name="twitter:creator" content="CMS Medios">
		<meta name="twitter:domain" content="https://www.chispa.tv">
		<meta name="twitter:url" content="https://twitter.com/Chispa_tv">
		<meta name="twitter:description" content="La Organización Mundial de la Salud (OMS) recomienda que los niños se ejerciten por lo menos una hora diaria, pues es beneficioso para la salud">
			<meta name="twitter:image" content="https://www.chispa.tv/__export/1578265428228/sites/debate/img/2020/01/05/actividad_fisica.jpg_778524343.jpg" />
			<link rel="canonical" href="https://www.chispa.tv/curiosidades/Ninos-se-ejercitan-19-minutos-diarios-OMS-recomienda-una-hora-20200105-0017.html">	
		<link rel="amphtml" href="https://www.chispa.tv/amp/curiosidades/Ninos-se-ejercitan-19-minutos-diarios-OMS-recomienda-una-hora-20200105-0017.html">
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.chispa.tv/curiosidades/Ninos-se-ejercitan-19-minutos-diarios-OMS-recomienda-una-hora-20200105-0017.html"},"headline":"Niños se ejercitan 19 minutos diarios: OMS recomienda una hora","image":["https://www.chispa.tv/__export/1578265428228/sites/debate/img/2020/01/05/actividad_fisica.jpg_1103261913.jpg","https://www.chispa.tv/__export/1578265428228/sites/debate/img/2020/01/05/actividad_fisica.jpg_1339198196.jpg","https://www.chispa.tv/__export/1578265428228/sites/debate/img/2020/01/05/actividad_fisica.jpg_375108804.jpg"],"datePublished":"2020-01-05T16:03:51-0700","dateModified":"2020-01-05T17:10:27-0700","author":{"@type":"Person","name":"Ana Victoria Díaz Medina"},"publisher":{"@type":"Organization","name":"Chispa","logo":{"@type":"ImageObject","url":"https://www.chispa.tv/arte/chispa/header/lg_chispa.gif","width":"248","height":"60"}},"articleSection":"Curiosidades","description":"La Organizaci&oacute;n Mundial de la Salud (OMS) recomienda que los ni&ntilde;os se ejerciten por lo menos una hora diaria, pues es beneficioso para la salud","keywords":"Conociendo y aprendiendo, Ayúdame con la tarea, Cosa de niños"}</script>








	
		
		 
		
 
		
		 
 

	
		
		
		
	


 
 
 

 
		
				
		
		
		 
		
		
		
		 
 
		
			
				
				 
 
				
						
						
							
						            
							
					
				
				
				
			
		
		
		
 
		
 
		
 
		
		 
		
 
		
		 
 
		
		
		
		

		
			
		
		
		
		 
		
		
		 

		
	
<link rel="manifest" href="https://www.chispa.tv/manifest.json">
	<!--[if lt IE 9]>
		<script src="://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Chispa" href="https://www.chispa.tv/rss/feed.xml" />

	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed57.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed60.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed114.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1496884730000/sites/debate/arte/chispa/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1496884748000/sites/debate/arte/chispa/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1496884764000/sites/debate/arte/chispa/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1495252274000/sites/debate/arte/chispa/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/arte/chispa/apps/android-chrome.png" rel="icon" sizes="192x192" type="image/png">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet" />

	<link href="/__export/1569415852395/system/modules/com.tfsla.diario.debate.chispa/resources/app.min.css" rel="stylesheet" />
	<link href="/__export/1567783416588/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/polls.css" rel="stylesheet" type="text/css" />
	<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-102325713-1', 'auto' );
ga('send', 'pageview', {'dimension1':'curiosidades','dimension2':'ana.diaz','dimension3': 'ana.diaz','dimension4':'news'});</script>
<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/194203752/Chispa_Desktop_Articulo_1x1', [1, 1], 'div-gpt-ad-1519336830973-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
	<script type="text/javascript">
	    !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	    }(document.createElement('script'), document.getElementsByTagName('script')[0],
	    'https://cdn.taboola.com/libtrc/eldebate-chispatv/loader.js');
	</script>
	
</head>


<body class="page-news">
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=672732646161670";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<header class="site-header site-common-header sticky">
<section class="content-buscador">
			<form action="/buscar.html" method="get">
				<label>BUSCAR</label>
				<input type="text" name="search" placeholder="¿Que estás buscando?" />
				<button class="icon-lupa"></button>
			</form>
			<div class="btn-cerrar"></div>
		</section>
		
		<section class="row hd-bottom">
			<a href="/" title="Ir al Inicio" class="lg-chispa-sticky">
				<img src="/__export/1506530921752/sites/debate/arte/chispa/header/lg_chispa_new.gif" alt="Chispa" width="281" height="76" />
				</a>
			<nav class="site-nav clearfix">
				<button class="trigger-menu">Secciones<span class="icon-arrow-down"></span></button>
				<ul>
					<li >
						<a href="/" title="Ir a la sección Noticias">Noticias</a>  
					</li>
					<li >
						<a href="/seccion/ahorra/" title="Ir a la sección Ahorra">Ahorra</a>
					</li>
					<li >
						<a href="/seccion/mistico/" title="Ir a la sección Místico">místico</a>
					</li>
					<li >
						<a href="/seccion/show/" title="Ir a la sección Show">show</a>
					</li>
					<li >
						<a href="/seccion/insolito/" title="Ir a la sección Insólito">insólito</a>
					</li>
					<li >
						<a href="/seccion/recetas/" title="Ir a la sección Recetas">recetas</a>
					</li>
					<li >
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
					<li >
						<a href="/servicios/horoscopo/" title="Ir a la sección Horóscopo">horóscopo</a>
					</li>
					<li class="content-desplegable">
						<a href="#" title="Ver más opciones">más<span class="icon-arrow-down"></span></a>
						<div class="box-desplegable">
							<ul>
								<li>
									<a href="/seccion/kchonda/" title="Dra. kachonda">Dra.k.chonda</a>
								</li>
								<li>
									<a href="/seccion/curiosidades/" title="Curiosidades">Curiosidades</a>
								</li>
								<li>
									<a href="/seccion/manualidades/" title="Manualidades">manualidades</a>
									
								</li>
							</ul>
						</div>
					</li>
				</ul>
				<a href="/seccion/relajate/" title="Ir a la sección Relájate" class="btn-relax pull-left"><span class="taza"></span>Relájate</a>
			</nav>
			<div class="content-socials-sticky col_right">
				<a href="#" title="Abrir buscador" class="icon-lupa open-buscador"></a>
				<a href="https://www.facebook.com/Chispa-1347754451983236" title="Ir a nuestra pagina de Facebook" target="_blank" class="icon-facebook"></a>
				<a href="https://twitter.com/Chispa_tv" title="Ir a nuestra pagina de Twitter" target="_blank" class="icon-twitter"></a>
				<a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Ir a nuestra pagina de You Tube" target="_blank" class="icon-youtube"></a>
				<a href="https://www.instagram.com/somoschispa.tv/" title="Ir a nuestra pagina de Instantgram" target="_blank" class="icon-instagram"></a>
				</div>
		</section>
		</header><!-- /194203752/Chispa_Desktop_Articulo_1x1 --><div id='div-gpt-ad-1519336830973-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519336830973-0'); });</script></div><article id="article-0" class="news news-full noticias" data-path="/curiosidades/Ninos-se-ejercitan-19-minutos-diarios-OMS-recomienda-una-hora-20200105-0017.html" data-localpath="/chispa/contenidos/2020/01/05/noticia_0017.html" data-title="Niños se ejercitan 19 minutos diarios: OMS recomienda una hora" data-section="Curiosidades" data-author="ana.diaz"  data-creator="ana.diaz" data-newstype="news" data-category="">
	<header class="news-header curiosidades">
		<figure class="news-media">
					<div class="cover-image">
						<img src="/__export/1578265428228/sites/debate/img/2020/01/05/actividad_fisica.jpg_448219955.jpg" width="1444" height="723" alt="Niños se ejercitan 19 minutos diarios: OMS recomienda una hora">
					</div>
				</figure>
			<div class="news-header-data">
			<div class="row">
				<div class="row-container">
					<a href="/seccion/curiosidades/" title="Curiosidades" class="news-section">Curiosidades</a>
					
					<h1 class="news-title"><span>Niños se ejercitan 19 minutos diarios: OMS recomienda una hora</span></h1>
				</div>
			</div>
		</div>
		
	</header>

	<div class="row">
		<div class="row-container">
			<div class="col col-aside">	
				<div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR1"></amp-ad></div><div class="box-fixed">
	<section class="mod mod-lomasvisto noticias">
		<header class="mod-header">
			<h3 class="mod-title">Más de Curiosidades</h3>
		</header>
		<div class="mod-content">
			<article class="news news-summary noticias">
						<span class="mod-number">1</span>
						<figure class="news-media">
									<a href="/curiosidades/Conoces-el-calendario-astronomico-para-este-2020-20200105-0019.html" title="null">
										<img src="/__export/1578269439319/sites/debate/img/2020/01/05/fenomenos.jpg_1944903595.jpg" alt='Conoces el calendario astronómico para este 2020' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Conoces-el-calendario-astronomico-para-este-2020-20200105-0019.html" title="Conoces el calendario astronómico para este 2020"> 
									Conoces el calendario astronómico para este 2020</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">2</span>
						<figure class="news-media">
									<a href="/curiosidades/Que-significa-que-un-ano-sea-capicua-20200105-0012.html" title="null">
										<img src="/__export/1578258155855/sites/debate/img/2020/01/05/capicua_1_crop1578258147660.jpg_968423600.jpg" alt='Qué significa que un año sea capicúa' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Que-significa-que-un-ano-sea-capicua-20200105-0012.html" title="Qué significa que un año sea capicúa"> 
									Qué significa que un año sea capicúa</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">3</span>
						<figure class="news-media">
									<a href="/curiosidades/Por-que-los-osos-polares-tienen-tres-parpados-20200105-0002.html" title="null">
										<img src="/__export/1578240064429/sites/debate/img/2020/01/05/oso_polar.jpg_1243838061.jpg" alt='Por qué los osos polares tienen tres párpados' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Por-que-los-osos-polares-tienen-tres-parpados-20200105-0002.html" title="Por qué los osos polares tienen tres párpados"> 
									Por qué los osos polares tienen tres párpados</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">4</span>
						<figure class="news-media">
									<a href="/curiosidades/Efemerides-del-5-de-Enero-que-paso-en-un-dia-como-hoy-20200105-0001.html" title="null">
										<img src="/__export/1578237364280/sites/debate/img/2020/01/05/terremoto.jpg_328269922.jpg" alt='Efemérides del 5 de Enero qué pasó en un día como hoy' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Efemerides-del-5-de-Enero-que-paso-en-un-dia-como-hoy-20200105-0001.html" title="Efemérides del 5 de Enero qué pasó en un día como hoy"> 
									Efemérides del 5 de Enero qué pasó en un día como hoy</a>						
							</h1>
						</div>
						</article>
					</div>	
	</section>
</div>
</div>
			<div class="col col-main">
					<div class="news-share">
						<button type="button" class="icon-facebook" data-share="facebook" data-link=""></button>
						<button type="button" class="icon-whatsapp" data-share="whatsapp" data-link=""></button>
						<button type="button" class="icon-twitter" data-share="twitter" data-link="" data-text="Niños se ejercitan 19 minutos diarios: OMS recomienda una hora"></button>
						<button type="button" class="icon-mail" data-share="mail" data-link="" data-text="Niños se ejercitan 19 minutos diarios: OMS recomienda una hora"></button>
					</div>
				<div class="news-excerpt">
						<p>La Organizaci&oacute;n Mundial de la Salud (OMS) recomienda que los ni&ntilde;os se ejerciten por lo menos una hora diaria, pues es beneficioso para la salud</p>
<div class="news-line">
							<p class="news-author">
								<span>Por:</span>
								<a href="/periodista/ana.diaz" title="Ana Victoria Díaz Medina">
												<span>Ana Victoria Díaz Medina</span>
											</a>
											</p>
							<time class="news-date" datetime="2020-05-01T16:03">
							Hace 3 horas - 16:03 HS
							</time>
							
						</div>
					</div>
					<div class="news-content">
							
						<div class="news-body">
							<p>La Organización Mundial de la Salud (OMS) recomienda que los niños deben de ejercitarse por lo menos una hora diaria&nbsp;para que sea beneficioso para la salud, pues no es recomendable que sean sedentarios, para evitar&nbsp;que sufran de sobrepeso.</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR2"></amp-ad></div><p>En estos tiempos los niños y las niñas no practican actividad física, este tipo de situación puede afectar a la salud de la infancia, tanto en los niveles de la glucosa como la grasa corporal que se puede acumular por no hacer ejercicio, que en pocas palabras es un sedentarismo que los niños generan por diferentes factores.</p><p>Lee también:<a href="https://www.chispa.tv/curiosidades/Caminar-despacio-envejece-el-cerebro-20200104-0015.html" target="_blank">Caminar despacio envejece el cerebro</a></p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="Niños se ejercitan 19 minutos diarios: OMS recomienda una hora" data-height="485" data-size="w:1200,h:800" data-width="728" hspace="5" src="/export/sites/debate/img/2020/01/05/nixos.jpg_1523629909.jpg" title="Niños se ejercitan 19 minutos diarios: OMS recomienda una hora" vspace="5"> 
  <figcaption>
   Niños se ejercitan 19 minutos diarios: OMS recomienda una hora.Foto pxhere.
  </figcaption> 
 </figure> 
</div> 
<p>De acuerdo a diferentes tipos de vista, las personas que no realizan actividad física obtienen a edades tempranas el adquirir enfermedades crónicas que afectarán a un futuro de la vida de adultos, puesto que por la tecnología que en estos tiempos se está visualizando no deja que los niños salgan a realizar actividad física.</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR3"></amp-ad></div><h3><a href="https://news.google.com/publications/CAAqBwgKMJ6__wowv4j5Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank">Entérate de nuestras mejores noticias al hacer click en la estrella de Google News</a></h3> 
<p>El&nbsp;Instituto Nacional de Salud Pública&nbsp;(INSP) recomendó que los niños por lo menos deben de realizar 60 minutos diarios de actividad física como mínimo para caminar con una intensidad moderada para que sean considerados como eficazmente activos y que sea beneficioso para la salud evitando enfermedades.</p><p>Los niños por lo general pueden adquirir enfermedades que a largo plazo, pueden perjudicarles en el cuerpo, como primer consecuencia está el sobrepeso, enfermedades del corazón, glucosa, etc. Por lo general este tipo de recomendaciones son para que los padres de familia estén al pendiente de la salud de sus hijos.</p><div class="ckeditor-poll" data-path="/chispa/encuestas/Encuesta1578264745387" id="ckePolls_1578264779836" style="text-align:left">
 <span data-src="/chispa/encuestas/Encuesta1578264745387"></span>
</div> 
<div class="ck-related-news">
 <span data-src="/chispa/contenidos/2020/01/04/noticia_0015.html" data-type="news"></span>
 <span data-src="/chispa/contenidos/2020/01/04/noticia_0002.html" data-type="news"></span> 
 <div id="relatedNews-71">
  &nbsp;
 </div> 
</div><section class="mod mod-tags">
		<div class="mod-header">
			<h2 class="mod-title">Temas: </h2>
		</div>
		
		<ul class="mod-content">
			<li><a href="/conociendo-y-aprendiendo-t689711" title="Ver noticias sobre Conociendo y aprendiendo">Conociendo y aprendiendo</a></li>
				<li><a href="/ayudame-con-la-tarea-t689712" title="Ver noticias sobre Ayúdame con la tarea">Ayúdame con la tarea</a></li>
				<li><a href="/cosa-de-ninos-t689731" title="Ver noticias sobre Cosa de niños">Cosa de niños</a></li>
				</ul>
	</section>
<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee También</h3>
				</div>
				<ul class="mod-content">
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/curiosidades/Conoces-el-calendario-astronomico-para-este-2020-20200105-0019.html" title="Conoces el calendario astronómico para este 2020">
								Conoces el calendario astronómico para este 2020</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/relajate/NASA-capta-los-voraces-incendios-en-Australia-Video-20200105-0018.html" title="NASA capta los voraces incendios en Australia (Video)">
								NASA capta los voraces incendios en Australia (Video)</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/curiosidades/Que-significa-que-un-ano-sea-capicua-20200105-0012.html" title="Qué significa que un año sea capicúa">
								Qué significa que un año sea capicúa</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/mistico/Por-que-Pluton-habia-dejado-de-ser-planeta-20200105-0007.html" title="Por qué Plutón había dejado de ser planeta">
								Por qué Plutón había dejado de ser planeta</a>
						</h3>
					</li>
		</ul>
			</section>
		<div class="mod mod-facebookcomments">
									<div class="mod-header">
										<h3 class="mod-title">Suma tu comentario <span class="fb-comments-count"></span> </h3>
									</div>

									<div class="fb-comments" data-href="https://www.chispa.tv/curiosidades/Ninos-se-ejercitan-19-minutos-diarios-OMS-recomienda-una-hora-20200105-0017.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

								</div>
							<div class="row">
								<div id="taboola_0"></div>
								
							</div>
							
							</div>			
						<div class="banner-right banner-728x90"><amp-ad width=728 height=90    type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_LB1"></amp-ad></div></div>
					<div class="stop-sidebar"></div>
				</div>
			</div>
		</div>
	</article>
<div class="news-full-related-articles">
		<div data-related="/chispa/contenidos/2020/01/05/noticia_0019.html" data-index="1"></div>
			<div data-related="/chispa/contenidos/2020/01/05/noticia_0012.html" data-index="2"></div>
			<div data-related="/chispa/contenidos/2020/01/05/noticia_0002.html" data-index="3"></div>
			<div data-related="/chispa/contenidos/2020/01/05/noticia_0001.html" data-index="4"></div>
			</div>
		<footer class="site-footer">
	<div class="footer-top clearfix">
		<div class="row">
			<div class="col col_6">
				<h4>Queremos desearte lo mejor de la suerte para hoy</h4>
				<div class="box-galletita">					
					<div class="galletita-left"></div>
					<div class="galletita-right"></div>
					<div class="line line-cerrada line-1"></div>
					<div class="line line-cerrada line-2"></div>
					<div class="line line-cerrada line-3"></div>
					<div class="line line-cerrada line-4"></div>
					<div class="line line-abierta line-5"></div>
					<div class="line line-abierta line-6"></div>
					<div class="line line-abierta line-7"></div>
					<div class="line line-abierta line-8"></div>
					<div class="line line-abierta line-9"></div>
					<div class="line line-abierta line-10"></div>
					<div class="galletita-sombra"></div>
					<a href="#" class="galletita"></a>
					<!-- <a href="#" class="galletita-cerrada"></a> -->
						<div class="text-galletita">
							<p></p>
						</div>
					
				</div>
				<p class="label-galletita">¡Has click sobre la galletita y encuentra tu suerte!</p>
			</div>
			<div class="col col_6">
				<h4>Nosotros también queremos tener suerte, ¡ayúdanos y síguenos!</h4>
				<div class="social">
					<a href="https://www.facebook.com/Chispa-1347754451983236" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon-facebook"></span>
					</a><a href="https://twitter.com/Chispa_tv" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon-twitter"></span>
					</a><a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon-youtube"></span>
					</a><a href="https://www.instagram.com/somoschispa.tv/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon-instagram"></span>
					</a>
				</div>
				
				<h5 class="title-newsletter">Lo mejor de Chispa en tu email</h5>
				<form class="footer-newsletter" id="form-newsletter-footer" method="get" action="/pages/suscripcion-newsletter.html" novalidate>			
					<label>Solo recibirás información que vale la pena</label>
					<fieldset>
						<input type="email" id="email-footer" name="email-newsletter" placeholder="Email" />
						<button type="submit" class="icon-mail"></button>
					</fieldset>
				</form>
			</div>
		</div>
	</div>
	<div class="row">
		<ul class="footersites">
			<li class="footersites__li">
				<a href="https://www.debate.com.mx">Debate</a>
			</li>
			<li class="footersites__li">
				<a href="https://soycarmin.com">Soy Carmín</a>
			</li>
			<li class="footersites__li">
				<a href="https://clasificados.debate.com.mx">Debate Clasificados</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.show.news/">Show</a>
			</li>
			<li class="footersites__li">
				<a href="http://enpareja.com">En Pareja</a>
			</li>
			<li class="footersites__li">
				<a href="https://albat.com">Al Bat</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.lasirena.la/">La Sirena</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.soyfutbol.com">Soy Fútbol</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.bigfish.mx/">BigFish</a>
			</li>
			<li class="footersites__li">
				<a href="https://tonica.la">Tónica</a>
			</li>
			<li class="footersites__li">
				<a href="https://mibolsillo.com">Mi Bolsillo</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.nacionrex.com">Nación Rex</a>
			</li>
		</ul>
	</div>
	<div class="footer-bottom clearfix">
		<div class="row">
			<div class="col col_7">
				
				<a href="/" title="Ir a Chispa" class="lg-footer">
					<img class="logo-footer" height="36" width="186" alt="Logo Chispa"  src="/export/sites/debate/arte/chispa/footer/logo-chispa.png_1246642953.png" width="186" height="36" />
				</a>
				<p class="copy"><a href="/pages/politicas-de-privacidad.html" title="Ir a las Políticas de privacidad">Políticas de privacidad</a> - <a href="/pages/terminos-y-condiciones.html" title="Ir a los Términos y condiciones">Términos y condiciones</a> - <a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a> - <a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a> - <a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a> - <a href="/pages/staff.html" title="Ir a Staff">Staff</a> - <a href="/pages/derechos-de-replica.html" title="Ir a Derecho de réplica">Derecho de réplica</a><br>© Copyright El Debate. Todos los derechos reservados</p>
			</div>
			<div class="col col_4 pull-right">
				<div class="pull-right">
					<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-iconosur.png_2037820027.png" width="150" height="52" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-cms-medios.png_2037820027.png" width="150" height="52" alt="Logo TFSLA" /></a>
					<a href="https://www.comscore.com/lat/" title="Comscore | Entertainment" target="_blank" rel="noopener">
					  	<img src="/export/sites/debate/arte/chispa/footer/comscore-entertainment.png_2037820027.png" width="150" height="52" alt="Comscore | Entertainment" /></a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><div id="fb-root"></div>
<script type="text/javascript" src="/__export/1569415852573/system/modules/com.tfsla.diario.debate.chispa/resources/article.min.js" async></script>
		<script type="text/javascript" src="/__export/1563395133001/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/PushFirebase.js" async></script>	
		<script type="text/javascript">var _sf_async_config = {uid: 52535, domain: 'chispa.tv', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
		<script type="text/javascript">_atrk_opts={atrk_acct:"Ib0Oe1awka008b", domain:"chispa.tv",dynamic: true};(function(){var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="alexa"/></noscript> 
		<script>var _comscore=_comscore || []; _comscore.push({c1: "2", c2: "6906559"}); (function(){var s=document.createElement("script"), el=document.getElementsByTagName("script")[0]; s.async=true; s.src=(document.location.protocol=="https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1"/></noscript> 
      		<!--HOT JAR-->
      		 <script> (function(h,o,t,j,a,r){ h.hj =h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1308984,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
      		 
      		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MJCP85H');</script>
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJCP85H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	 
		<img src="/_req/sites/debate/28/L2NoaXNwYS9jb250ZW5pZG9zLzIwMjAvMDEvMDUvbm90aWNpYV8wMDE3Lmh0bWw=" /></body>
</html>