<!DOCTYPE html>
<html lang="es-ES">
<head>
	
	<meta charset="utf-8" />
	<meta property="fb:pages" content="1347754451983236" />
	<!--MOBILE CONFIG-->
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Los chicos obesos son más propensos a los ataques cardíacos | Chispa">
	
<link href="/__export/1504629859000/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/videojs.min.css" rel="stylesheet" type="text/css" />
	
	<script type="text/javascript" src="/__export/1504630858000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/video.min.js"></script>	
	<script type="text/javascript" src="/__export/1504646570000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/plugins-videojs.min.js"></script>			
<title>Los chicos obesos son más propensos a los ataques cardíacos | Chispa</title>
		<meta name="keywords" content="obesidad"/>
		<meta name="description" content="Un estudio reciente se&amp;ntilde;al&amp;oacute; que los chicos obesos son m&amp;aacute;s propensos a sufrir ataques card&amp;iacute;acos antes de tener suficiente edad">
		<meta name="GENERATOR" content="Chispa">
		<meta name="organization" content="Chispa"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="Chispa">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>	
		<meta name="news_keywords" content="obesidad">
		<!--Open graph--><meta property="og:title" content="" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.chispa.tv/curiosidades/Los-chicos-obesos-son-mas-propensos-a-los-ataques-cardiacos-20190904-0018.html" />
		<meta property="og:description" content="Un estudio reciente se&amp;ntilde;al&amp;oacute; que los chicos obesos son m&amp;aacute;s propensos a sufrir ataques card&amp;iacute;acos antes de tener suficiente edad" />
			<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Chispa" />
		<meta property="og:image" content="https://www.chispa.tv/__export/1567639409200/sites/debate/img/2019/09/04/ataque_cardiaco_crop1567639408896.jpg_673822677.jpg" />
				<!--Twitter cards--><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="">
		<meta name="twitter:site" content="Chispa_tv">
		<meta name="twitter:creator" content="CMS Medios">
		<meta name="twitter:domain" content="https://www.chispa.tv">
		<meta name="twitter:url" content="https://twitter.com/Chispa_tv">
		<meta name="twitter:description" content="Un estudio reciente se&amp;ntilde;al&amp;oacute; que los chicos obesos son m&amp;aacute;s propensos a sufrir ataques card&amp;iacute;acos antes de tener suficiente edad">
			<meta name="twitter:image" content="https://www.chispa.tv/__export/1567639409200/sites/debate/img/2019/09/04/ataque_cardiaco_crop1567639408896.jpg_759710130.jpg" />
			<link rel="canonical" href="https://www.chispa.tv/curiosidades/Los-chicos-obesos-son-mas-propensos-a-los-ataques-cardiacos-20190904-0018.html">	
		<link rel="amphtml" href="https://www.chispa.tv/amp/curiosidades/Los-chicos-obesos-son-mas-propensos-a-los-ataques-cardiacos-20190904-0018.html">
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.chispa.tv/curiosidades/Los-chicos-obesos-son-mas-propensos-a-los-ataques-cardiacos-20190904-0018.html"},"headline":"Los chicos obesos son más propensos a los ataques cardíacos","image":["https://www.chispa.tv/__export/1567639409200/sites/debate/img/2019/09/04/ataque_cardiaco_crop1567639408896.jpg_554688468.jpg","https://www.chispa.tv/__export/1567639409200/sites/debate/img/2019/09/04/ataque_cardiaco_crop1567639408896.jpg_1902800913.jpg","https://www.chispa.tv/__export/1567639409200/sites/debate/img/2019/09/04/ataque_cardiaco_crop1567639408896.jpg_423682103.jpg"],"datePublished":"2019-09-04T17:28:53-0600","dateModified":"2019-09-04T17:28:53-0600","author":{"@type":"Person","name":"New York Times"},"publisher":{"@type":"Organization","name":"Chispa","logo":{"@type":"ImageObject","url":"https://www.chispa.tv/arte/chispa/header/lg_chispa.gif","width":"248","height":"60"}},"articleSection":"Curiosidades","description":"Un estudio reciente se&ntilde;al&oacute; que los chicos obesos son m&aacute;s propensos a sufrir ataques card&iacute;acos antes de tener suficiente edad","keywords":"obesidad"}</script>








	
		
		 
		
 
		
		 
 

	
		
		
		
	


 
 
 

 
		
				
		
		
		 
		
		
		
		 
 
		
			
				
				 
 
				
						
						
							
						            
							
					
				
				
				
			
		
		
		
 
		
 
		
 
		
		 
		
 
		
		 
 
		
		
		
		

		
			
		
		
		
		 
		
		
		 

		
	
<link rel="manifest" href="https://www.chispa.tv/manifest.json">
	<!--[if lt IE 9]>
		<script src="://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Chispa" href="https://www.chispa.tv/rss/feed.xml" />

	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed57.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed60.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed114.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1496884730000/sites/debate/arte/chispa/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1496884748000/sites/debate/arte/chispa/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1496884764000/sites/debate/arte/chispa/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1495252274000/sites/debate/arte/chispa/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/arte/chispa/apps/android-chrome.png" rel="icon" sizes="192x192" type="image/png">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet" />

	<link href="/__export/1564698815023/system/modules/com.tfsla.diario.debate.chispa/resources/app.min.css" rel="stylesheet" />
	<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-102325713-1', 'auto' );
ga('send', 'pageview', {'dimension1':'curiosidades','dimension2':'newyorktimes','dimension3': 'sofia.ibarra','dimension4':'news'});</script>
<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJCP85H');</script>
		<!-- End Google Tag Manager -->
	<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/194203752/Chispa_Desktop_Articulo_1x1', [1, 1], 'div-gpt-ad-1519336830973-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
	<script type="text/javascript">
	    !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	    }(document.createElement('script'), document.getElementsByTagName('script')[0],
	    'https://cdn.taboola.com/libtrc/eldebate-chispatv/loader.js');
	</script>
	
</head>


<body class="page-news">
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=672732646161670";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<header class="site-header sticky">
<section class="content-buscador">
			<form action="/buscar.html" method="get">
				<label>BUSCAR</label>
				<input type="text" name="search" placeholder="¿Que estás buscando?" />
				<button class="icon-lupa"></button>
			</form>
			<div class="btn-cerrar"></div>
		</section>
		
		<section class="row hd-bottom">
			<a href="/" title="Ir al Inicio" class="lg-chispa-sticky">
				<img src="/__export/1506530921752/sites/debate/arte/chispa/header/lg_chispa_new.gif" alt="Chispa" width="281" height="76" />
				</a>
			<nav class="site-nav clearfix">
				<button class="trigger-menu">Secciones<span class="icon-arrow-down"></span></button>
				<ul>
					<li >
						<a href="/" title="Ir a la sección Noticias">Noticias</a>  
					</li>
					<li >
						<a href="/seccion/ahorra/" title="Ir a la sección Ahorra">Ahorra</a>
					</li>
					<li >
						<a href="/seccion/mistico/" title="Ir a la sección Místico">místico</a>
					</li>
					<li >
						<a href="/seccion/show/" title="Ir a la sección Show">show</a>
					</li>
					<li >
						<a href="/seccion/insolito/" title="Ir a la sección Insólito">insólito</a>
					</li>
					<li >
						<a href="/seccion/recetas/" title="Ir a la sección Recetas">recetas</a>
					</li>
					<li >
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
					<li >
						<a href="/servicios/horoscopo/" title="Ir a la sección Horóscopo">horóscopo</a>
					</li>
					<li class="content-desplegable">
						<a href="#" title="Ver más opciones">más<span class="icon-arrow-down"></span></a>
						<div class="box-desplegable">
							<ul>
								<li>
									<a href="/seccion/kchonda/" title="Dra. kachonda">Dra.k.chonda</a>
								</li>
								<li>
									<a href="/seccion/curiosidades/" title="Curiosidades">Curiosidades</a>
								</li>
								<li>
									<a href="/seccion/manualidades/" title="Manualidades">manualidades</a>
									
								</li>
							</ul>
						</div>
					</li>
				</ul>
				<a href="/seccion/relajate/" title="Ir a la sección Relájate" class="btn-relax pull-left"><span class="taza"></span>Relájate</a>
			</nav>
			<div class="content-socials-sticky col_right">
				<a href="#" title="Abrir buscador" class="icon-lupa open-buscador"></a>
				<a href="https://www.facebook.com/Chispa-1347754451983236" title="Ir a nuestra pagina de Facebook" target="_blank" class="icon-facebook"></a>
				<a href="https://twitter.com/Chispa_tv" title="Ir a nuestra pagina de Twitter" target="_blank" class="icon-twitter"></a>
				<a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Ir a nuestra pagina de You Tube" target="_blank" class="icon-youtube"></a>
				<a href="https://www.instagram.com/somoschispa.tv/" title="Ir a nuestra pagina de Instantgram" target="_blank" class="icon-instagram"></a>
				</div>
		</section>
		</header><!-- /194203752/Chispa_Desktop_Articulo_1x1 --><div id='div-gpt-ad-1519336830973-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519336830973-0'); });</script></div><article id="article-0" class="news news-full noticias" data-path="/curiosidades/Los-chicos-obesos-son-mas-propensos-a-los-ataques-cardiacos-20190904-0018.html" data-localpath="/chispa/contenidos/2019/09/04/noticia_0018.html" data-title="Los chicos obesos son más propensos a los ataques cardíacos" data-section="Curiosidades" data-author="newyorktimes"  data-creator="sofia.ibarra" data-newstype="news" data-category="">
	<header class="news-header curiosidades">
		<figure class="news-media">
					<div class="cover-image">
						<img src="/__export/1567639409200/sites/debate/img/2019/09/04/ataque_cardiaco_crop1567639408896.jpg_497593902.jpg" width="1444" height="723" alt="Los chicos obesos son más propensos a los ataques cardíacos">
					</div>
				</figure>
			<div class="news-header-data">
			<div class="row">
				<div class="row-container">
					<a href="/seccion/curiosidades/" title="Curiosidades" class="news-section">Curiosidades</a>
					
					<h1 class="news-title"><span>Los chicos obesos son más propensos a los ataques cardíacos</span></h1>
				</div>
			</div>
		</div>
		
	</header>

	<div class="row">
		<div class="row-container">
			<div class="col col-aside">	
				<div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR1"></amp-ad></div><div class="box-fixed">
	<section class="mod mod-lomasvisto noticias">
		<header class="mod-header">
			<h3 class="mod-title">Más de Curiosidades</h3>
		</header>
		<div class="mod-content">
			<article class="news news-summary noticias">
						<span class="mod-number">1</span>
						<figure class="news-media">
									<a href="/curiosidades/Beneficios-y-propiedades-del-platano--20190904-0019.html" title="null">
										<img src="/__export/1567640034741/sites/debate/img/2019/09/04/beneficios_y_propiedades_del_plxtano.jpeg_968423600.jpeg" alt='Benficios y propiedades del plátano' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Beneficios-y-propiedades-del-platano--20190904-0019.html" title="Beneficios y propiedades del plátano "> 
									Beneficios y propiedades del plátano </a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">2</span>
						<figure class="news-media">
									<a href="/curiosidades/El-ojo-y-el-poder-del-huracan-Dorian-en-una-imagen-20190904-0016.html" title="null">
										<img src="/__export/1567633227661/sites/debate/img/2019/09/04/floridians_prepare_fo_x16380801x_crop1567633224814.jpg_968423600.jpg" alt='El ojo y el poder del huracán Dorian en una imagen' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/El-ojo-y-el-poder-del-huracan-Dorian-en-una-imagen-20190904-0016.html" title="El ojo y el poder del huracán Dorian en una imagen"> 
									El ojo y el poder del huracán Dorian en una imagen</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">3</span>
						<figure class="news-media">
									<a href="/curiosidades/Como-lograr-que-un-nino-aprenda-con-3-tecnicas-20190904-0013.html" title="null">
										<img src="/__export/1567623957295/sites/debate/img/2019/09/04/cxmo_lograr_que_un_nixo_aprenda.jpeg_968423600.jpeg" alt='Cómo lograr que un niño aprenda con 3 técnicas' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Como-lograr-que-un-nino-aprenda-con-3-tecnicas-20190904-0013.html" title="Cómo lograr que un niño aprenda con 3 técnicas"> 
									Cómo lograr que un niño aprenda con 3 técnicas</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">4</span>
						<figure class="news-media">
									<a href="/curiosidades/Como-ensenar-a-un-nino-a-leer-con-7-tips-20190904-0009.html" title="null">
										<img src="/__export/1567619633313/sites/debate/img/2019/09/04/kid-reading-3568850_960_720_crop1567619633013.jpg_968423600.jpg" alt='Cómo enseñar a un niño a leer con 7 tips' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Como-ensenar-a-un-nino-a-leer-con-7-tips-20190904-0009.html" title="Cómo enseñar a un niño a leer con 7 tips"> 
									Cómo enseñar a un niño a leer con 7 tips</a>						
							</h1>
						</div>
						</article>
					</div>	
	</section>
</div>
</div>
			<div class="col col-main">
					<div class="news-share">
						<button type="button" class="icon-facebook" data-share="facebook" data-link=""></button>
						<button type="button" class="icon-whatsapp" data-share="whatsapp" data-link=""></button>
						<button type="button" class="icon-twitter" data-share="twitter" data-link="" data-text="Los chicos obesos son más propensos a los ataques cardíacos"></button>
						<button type="button" class="icon-mail" data-share="mail" data-link="" data-text="Los chicos obesos son más propensos a los ataques cardíacos"></button>
					</div>
				<div class="news-excerpt">
						<p>Un estudio reciente se&ntilde;al&oacute; que los chicos obesos son m&aacute;s propensos a sufrir ataques card&iacute;acos antes de tener suficiente edad</p>
<div class="news-line">
							<p class="news-author">
								<span>Por:</span>
								<a href="/periodista/newyorktimes" title="New York Times">
												<span>New York Times</span>
											</a>
											</p>
							<time class="news-date" datetime="2019-04-09T17:12">
							Hace 2 horas - 17:12 HS
							</time>
							
						</div>
					</div>
					<div class="news-content">
							
						<div class="news-body">
							<p>&nbsp;Los chicos adolescentes que tienen sobrepeso o son obesos podrían ser más propensos a sufrir ataques cardíacos antes de tener suficiente edad como para jubilarse, según un estudio reciente.</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR2"></amp-ad></div><p>Los investigadores analizaron los datos de casi 1.7 millones de hombres de Suecia, nacidos entre 1950 y 1987, que se sometieron a unos completos exámenes físicos cuando entraron al servicio militar obligatorio a los 18 años. Se les dio un seguimiento durante hasta 46 años, o hasta los 64 años de edad.</p><p>Lee también:&nbsp; <a href="https://www.chispa.tv/curiosidades/Como-lograr-que-un-nino-aprenda-con-3-tecnicas-20190904-0013.html" target="_self">Cómo lograr que un niño aprenda con 3 técnicas</a></p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="422" data-size="w:1200,h:696" data-width="728" hspace="5" src="/export/sites/debate/img/2019/09/04/atque_1.jpg_1698175378.jpg" title="" vspace="5"> 
  <figcaption>
   Los chicos obesos son más propensos a los ataques cardíacos. Foto Pxhere
  </figcaption> 
 </figure> 
</div> 
<p>En ese periodo, en ese grupo se reportaron más de 22,000 ataques cardiacos letales y no letales, que ocurrieron a una edad promedio de 50 años. Un índice de masa corporal (IMC) más alto a los 18 años se asoció con un aumento en el riesgo de ataque cardiaco antes de los 65 años, incluso después de que los investigadores ajustaran otros factores.</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR3"></amp-ad></div><h3><a href="https://news.google.com/publications/CAAqBwgKMJ6__wowv4j5Ag/sections/CAQqEAgAKgcICjCev_8KML-I-QIw9tS3Bg?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank">Entérate de nuestras mejores noticias al hacer click en la estrella de Google News</a></h3> 
<p>El IMC es un estimado de la grasa corporal basado en la estatura y el peso. Un IMC de 30 o más se considera obesidad (por ejemplo, alguien que mida 5 pies y 10 pulgadas [casi 1.8 metros] y pese 209 libras [95 kilos] tiene un IMC de 30).</p><p>El aumento en el riesgo de ataque cardiaco comenzó en un IMC de 20, que se considera normal, y entonces incrementó de forma gradual. Los hombres que habían sido gravemente obesos a los 18 años (un IMC de 35 o más) tenían un riesgo de más del triple de ataque cardiaco más adelante en la vida, según el estudio, presentado el martes en la reunión anual de la Sociedad Europea de Cardiología (European Society of Cardiology), en París.</p><p>"Mostramos que el IMC en los jóvenes es un factor de riesgo sorprendentemente potente que persiste a lo largo de la vida. Nuestro estudio respalda una monitorización cercana del IMC en la pubertad y la prevención de la obesidad mediante una alimentación saludable y la actividad física", planteó en un comunicado de prensa de la reunión la autora del estudio, la Dra. Maria Aberg.</p><p>Aberg es profesora sénior en la Universidad de Gotemburgo, en Suecia. Anotó que los hallazgos concuerdan con investigaciones anteriores que han vinculado el IMC en la adolescencia con la insuficiencia cardiaca en la adultez.</p><p>"A medida que la prevalencia de sobrepeso y obesidad sigue aumentando en los adultos jóvenes, quizá comencemos a ver unas tasas correspondientemente más altas de ataques cardiacos y accidentes cerebrovasculares en el futuro", advirtió Aberg. "Se necesita que padres, escuelas y legisladores tomen medidas urgentes para parar la epidemia de obesidad en los niños y las personas jóvenes".</p><p>Las investigaciones presentadas en reuniones por lo general se consideran preliminares hasta que se publiquen en una revista revisada por profesionales.</p><p> </p>
<div class="ck-related-news">
 <span data-src="/chispa/contenidos/2019/06/05/noticia_0019.html" data-type="news"></span>
 <span data-src="/chispa/lista/2019/08/01/lista_0001.html" data-type="news"></span> 
 <div id="relatedNews-68">
  &nbsp;
 </div> 
</div> 
<p></p><section class="mod mod-tags">
		<div class="mod-header">
			<h2 class="mod-title">Temas: </h2>
		</div>
		
		<ul class="mod-content">
			<li><span>obesidad</span></li>
				</ul>
	</section>
<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee También</h3>
				</div>
				<ul class="mod-content">
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/relajate/iPhone-y-Android-vulnerables-a-ataques-con-huella-dactilar--20190524-0016.html" title="iPhone y Android vulnerables a ataques con huella dactilar ">
								iPhone y Android vulnerables a ataques con huella dactilar </a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/lista/Que-sucede-antes-de-morir--20190709-0001.html" title="Qué sucede antes de morir ">
								Qué sucede antes de morir </a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/curiosidades/El-cambio-climatico-podria-causar-obesidad-y-depresion--20190731-0008.html" title="El cambio climático podría causar obesidad y depresión ">
								El cambio climático podría causar obesidad y depresión </a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/lista/6-Cosas-que-no-sabias-de-Chucky-el-muneco-diabolico--20190619-0001.html" title="6 Cosas que no sabías de Chucky 'el muñeco diabólico' ">
								6 Cosas que no sabías de Chucky 'el muñeco diabólico' </a>
						</h3>
					</li>
		</ul>
			</section>
		<div class="mod mod-facebookcomments">
									<div class="mod-header">
										<h3 class="mod-title">Suma tu comentario <span class="fb-comments-count"></span> </h3>
									</div>

									<div class="fb-comments" data-href="https://www.chispa.tv/curiosidades/Los-chicos-obesos-son-mas-propensos-a-los-ataques-cardiacos-20190904-0018.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

								</div>
							<div class="row">
								<div id="taboola_0"></div>
								
							</div>
							
							</div>			
						<div class="banner-right banner-728x90"><amp-ad width=728 height=90    type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_LB1"></amp-ad></div></div>
					<div class="stop-sidebar"></div>
				</div>
			</div>
		</div>
	</article>
<div class="news-full-related-articles">
		<div data-related="/chispa/contenidos/2019/09/04/noticia_0019.html" data-index="1"></div>
			<div data-related="/chispa/contenidos/2019/09/04/noticia_0016.html" data-index="2"></div>
			<div data-related="/chispa/contenidos/2019/09/04/noticia_0013.html" data-index="3"></div>
			<div data-related="/chispa/contenidos/2019/09/04/noticia_0009.html" data-index="4"></div>
			</div>
		<footer class="site-footer">
	<div class="footer-top clearfix">
		<div class="row">
			<div class="col col_6">
				<h4>Queremos desearte lo mejor de la suerte para hoy</h4>
				<div class="box-galletita">					
					<div class="galletita-left"></div>
					<div class="galletita-right"></div>
					<div class="line line-cerrada line-1"></div>
					<div class="line line-cerrada line-2"></div>
					<div class="line line-cerrada line-3"></div>
					<div class="line line-cerrada line-4"></div>
					<div class="line line-abierta line-5"></div>
					<div class="line line-abierta line-6"></div>
					<div class="line line-abierta line-7"></div>
					<div class="line line-abierta line-8"></div>
					<div class="line line-abierta line-9"></div>
					<div class="line line-abierta line-10"></div>
					<div class="galletita-sombra"></div>
					<a href="#" class="galletita"></a>
					<!-- <a href="#" class="galletita-cerrada"></a> -->
						<div class="text-galletita">
							<p></p>
						</div>
					
				</div>
				<p class="label-galletita">¡Has click sobre la galletita y encuentra tu suerte!</p>
			</div>
			<div class="col col_6">
				<h4>Nosotros también queremos tener suerte, ¡ayúdanos y síguenos!</h4>
				<div class="social">
					<a href="https://www.facebook.com/Chispa-1347754451983236" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon-facebook"></span>
					</a><a href="https://twitter.com/Chispa_tv" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon-twitter"></span>
					</a><a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon-youtube"></span>
					</a><a href="https://www.instagram.com/somoschispa.tv/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon-instagram"></span>
					</a>
				</div>
				
				<h5 class="title-newsletter">Lo mejor de Chispa en tu email</h5>
				<form class="footer-newsletter" id="form-newsletter-footer" method="get" action="/pages/suscripcion-newsletter.html" novalidate>			
					<label>Solo recibirás información que vale la pena</label>
					<fieldset>
						<input type="email" id="email-footer" name="email-newsletter" placeholder="Email" />
						<button type="submit" class="icon-mail"></button>
					</fieldset>
				</form>
			</div>
		</div>
	</div>
	<div class="row">
		<ul class="footersites">
			<li class="footersites__li">
				<a href="https://www.debate.com.mx">Debate</a>
			</li>
			<li class="footersites__li">
				<a href="https://soycarmin.com">Soy Carmín</a>
			</li>
			<li class="footersites__li">
				<a href="https://clasificados.debate.com.mx">Debate Clasificados</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.show.news/">Show</a>
			</li>
			<li class="footersites__li">
				<a href="http://enpareja.com">En Pareja</a>
			</li>
			<li class="footersites__li">
				<a href="https://albat.com">Al Bat</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.lasirena.la/">La Sirena</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.soyfutbol.com">Soy Fútbol</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.bigfish.mx/">BigFish</a>
			</li>
			<li class="footersites__li">
				<a href="https://tonica.la">Tónica</a>
			</li>
			<li class="footersites__li">
				<a href="https://mibolsillo.com">Mi Bolsillo</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.nacionrex.com">Nación Rex</a>
			</li>
		</ul>
	</div>
	<div class="footer-bottom clearfix">
		<div class="row">
			<div class="col col_7">
				
				<a href="/" title="Ir a Chispa" class="lg-footer">
					<img class="logo-footer" height="36" width="186" alt="Logo Chispa"  src="/export/sites/debate/arte/chispa/footer/logo-chispa.png_1246642953.png" width="186" height="36" />
				</a>
				<p class="copy"><a href="/pages/politicas-de-privacidad.html" title="Ir a las Políticas de privacidad">Políticas de privacidad</a> - <a href="/pages/terminos-y-condiciones.html" title="Ir a los Términos y condiciones">Términos y condiciones</a> - <a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a> - <a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a> - <a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a> - <a href="/pages/staff.html" title="Ir a Staff">Staff</a> - <a href="/pages/derechos-de-replica.html" title="Ir a Derecho de réplica">Derecho de réplica</a><br>© Copyright El Debate. Todos los derechos reservados</p>
			</div>
			<div class="col col_4 pull-right">
				<div class="pull-right">
					<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-iconosur.png_2037820027.png" width="150" height="52" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-cms-medios.png_2037820027.png" width="150" height="52" alt="Logo TFSLA" /></a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><div id="fb-root"></div>
<script type="text/javascript" src="/__export/1563909053052/system/modules/com.tfsla.diario.debate.chispa/resources/article.min.js" async></script>
		<script type="text/javascript" src="/__export/1563395133001/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/PushFirebase.js" async></script>	
		<script type="text/javascript">var _sf_async_config = {uid: 52535, domain: 'chispa.tv', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
		<script type="text/javascript">_atrk_opts={atrk_acct:"Ib0Oe1awka008b", domain:"chispa.tv",dynamic: true};(function(){var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="alexa"/></noscript> 
		<script>var _comscore=_comscore || []; _comscore.push({c1: "2", c2: "6906559"}); (function(){var s=document.createElement("script"), el=document.getElementsByTagName("script")[0]; s.async=true; s.src=(document.location.protocol=="https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1"/></noscript> 
      		<!--HOT JAR-->
      		 <script> (function(h,o,t,j,a,r){ h.hj =h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1308984,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJCP85H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	 
<img src="/_req/sites/debate/28/L2NoaXNwYS9jb250ZW5pZG9zLzIwMTkvMDkvMDQvbm90aWNpYV8wMDE4Lmh0bWw=" /></body>
</html>