<!DOCTYPE html>
<html lang="es-ES">
<head>
	
	<meta charset="utf-8" />
	<meta property="fb:pages" content="1347754451983236" />
	<!--MOBILE CONFIG-->
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="El mal que podría causarte el consumo de aspirina  | Chispa">
	
<link href="/__export/1504629859000/system/modules/com.tfsla.diario.debate.chispa/resources/styles/elements/videojs.min.css" rel="stylesheet" type="text/css" />
	
	<script type="text/javascript" src="/__export/1504630858000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/video.min.js"></script>	
	<script type="text/javascript" src="/__export/1504646570000/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/videojs/plugins-videojs.min.js"></script>			
<title>El mal que podría causarte el consumo de aspirina  | Chispa</title>
		<meta name="keywords" content="Lo más extraño de mi salud, Yo no sabía qué..., No lo digo yo lo dice la ciencia"/>
		<meta name="description" content="Un informe cl&amp;iacute;nico ha se&amp;ntilde;alado que el consumo de aspirina en bajas dosis podr&amp;iacute;a causar sangrado en el cr&amp;aacute;neo&amp;nbsp;">
		<meta name="GENERATOR" content="Chispa">
		<meta name="organization" content="Chispa"/>
		<meta name="Googlebot" content="all"/>
		<meta name="language" content="es_ES"/>
		<meta name="revisit-after" content="1 days">
		<meta name="Author" content="Chispa">
		<meta name="robots" content="index,follow">
		<meta name="classification" content="Noticias"/>	
		<meta name="news_keywords" content="Lo más extraño de mi salud, Yo no sabía qué..., No lo digo yo lo dice la ciencia">
		<!--Open graph--><meta property="og:title" content="" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.chispa.tv/curiosidades/El-mal-que-podria-causarte-el-consumo-de-aspirina--20190516-0023.html" />
		<meta property="og:description" content="Un informe cl&amp;iacute;nico ha se&amp;ntilde;alado que el consumo de aspirina en bajas dosis podr&amp;iacute;a causar sangrado en el cr&amp;aacute;neo&amp;nbsp;" />
			<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Chispa" />
		<meta property="og:image" content="https://www.chispa.tv/__export/1558048674721/sites/debate/img/2019/05/16/el_mal_que_podrxa_causarte_el_consumo_de_aspirina____.jpg_673822677.jpg" />
				<!--Twitter cards--><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="">
		<meta name="twitter:site" content="Chispa_tv">
		<meta name="twitter:creator" content="CMS Medios">
		<meta name="twitter:domain" content="https://www.chispa.tv">
		<meta name="twitter:url" content="https://twitter.com/Chispa_tv">
		<meta name="twitter:description" content="Un informe cl&amp;iacute;nico ha se&amp;ntilde;alado que el consumo de aspirina en bajas dosis podr&amp;iacute;a causar sangrado en el cr&amp;aacute;neo&amp;nbsp;">
			<meta name="twitter:image" content="https://www.chispa.tv/__export/1558048674721/sites/debate/img/2019/05/16/el_mal_que_podrxa_causarte_el_consumo_de_aspirina____.jpg_759710130.jpg" />
			<link rel="canonical" href="https://www.chispa.tv/curiosidades/El-mal-que-podria-causarte-el-consumo-de-aspirina--20190516-0023.html">	
		<link rel="amphtml" href="https://www.chispa.tv/amp/curiosidades/El-mal-que-podria-causarte-el-consumo-de-aspirina--20190516-0023.html">
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.chispa.tv/curiosidades/El-mal-que-podria-causarte-el-consumo-de-aspirina--20190516-0023.html"},"headline":"El mal que podría causarte el consumo de aspirina","image":["https://www.chispa.tv/__export/1558048674721/sites/debate/img/2019/05/16/el_mal_que_podrxa_causarte_el_consumo_de_aspirina____.jpg_554688468.jpg","https://www.chispa.tv/__export/1558048674721/sites/debate/img/2019/05/16/el_mal_que_podrxa_causarte_el_consumo_de_aspirina____.jpg_1902800913.jpg","https://www.chispa.tv/__export/1558048674721/sites/debate/img/2019/05/16/el_mal_que_podrxa_causarte_el_consumo_de_aspirina____.jpg_423682103.jpg"],"datePublished":"2019-05-16T17:37:17-0600","dateModified":"2019-05-16T17:57:20-0600","author":{"@type":"Person","name":"Karen Magallanes"},"publisher":{"@type":"Organization","name":"Chispa","logo":{"@type":"ImageObject","url":"https://www.chispa.tv/arte/chispa/header/lg_chispa.gif","width":"248","height":"60"}},"articleSection":"Curiosidades","description":"Un informe cl&iacute;nico ha se&ntilde;alado que el consumo de aspirina en bajas dosis podr&iacute;a causar sangrado en el cr&aacute;neo&nbsp;","keywords":"Lo más extraño de mi salud, Yo no sabía qué..., No lo digo yo lo dice la ciencia"}</script>








	
		
		 
		
 
		
		 
 

	
		
		
		
	


 
 
 

 
		
				
		
		
		 
		
		
		
		 
 
		
			
				
				 
 
				
						
						
							
						            
							
					
				
				
				
			
		
		
		
 
		
 
		
 
		
		 
		
 
		
		 
 
		
		
		
		

		
			
		
		
		
		 
		
		
		 

		
	
<link rel="manifest" href="https://www.chispa.tv/manifest.json">
	<!--[if lt IE 9]>
		<script src="://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Chispa" href="https://www.chispa.tv/rss/feed.xml" />

	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed57.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed60.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/arte/chispa/apps/precomposed114.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252274000/sites/debate/arte/chispa/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1495252275000/sites/debate/arte/chispa/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1496884730000/sites/debate/arte/chispa/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1496884748000/sites/debate/arte/chispa/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1496884764000/sites/debate/arte/chispa/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1495252274000/sites/debate/arte/chispa/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/arte/chispa/apps/android-chrome.png" rel="icon" sizes="192x192" type="image/png">
	
	<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet" />

	<link href="/__export/1545072120000/system/modules/com.tfsla.diario.debate.chispa/resources/app.min.css" rel="stylesheet" />
	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-102325713-1', 'auto' );
ga('send', 'pageview', {'dimension1':'curiosidades','dimension2':'karen.magallanes','dimension3': 'karen.magallanes','dimension4':'news'});</script>
<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/194203752/Chispa_Desktop_Articulo_1x1', [1, 1], 'div-gpt-ad-1519336830973-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>
	
</head>


<body class="page-news">
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=672732646161670";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<header class="site-header sticky">
<section class="content-buscador">
			<form action="/buscar.html" method="get">
				<label>BUSCAR</label>
				<input type="text" name="search" placeholder="¿Que estás buscando?" />
				<button class="icon-lupa"></button>
			</form>
			<div class="btn-cerrar"></div>
		</section>
		
		<section class="row hd-bottom">
			<a href="/" title="Ir al Inicio" class="lg-chispa-sticky">
				<img src="/__export/1506530921752/sites/debate/arte/chispa/header/lg_chispa_new.gif" alt="Chispa" width="281" height="76" />
				</a>
			<nav class="site-nav clearfix">
				<button class="trigger-menu">Secciones<span class="icon-arrow-down"></span></button>
				<ul>
					<li >
						<a href="/" title="Ir a la sección Noticias">Noticias</a>  
					</li>
					<li >
						<a href="/seccion/ahorra/" title="Ir a la sección Ahorra">Ahorra</a>
					</li>
					<li >
						<a href="/seccion/mistico/" title="Ir a la sección Místico">místico</a>
					</li>
					<li >
						<a href="/seccion/show/" title="Ir a la sección Show">show</a>
					</li>
					<li >
						<a href="/seccion/insolito/" title="Ir a la sección Insólito">insólito</a>
					</li>
					<li >
						<a href="/seccion/recetas/" title="Ir a la sección Recetas">recetas</a>
					</li>
					<li >
						<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
					</li>
					<li >
						<a href="/servicios/horoscopo/" title="Ir a la sección Horóscopo">horóscopo</a>
					</li>
					<li class="content-desplegable">
						<a href="#" title="Ver más opciones">más<span class="icon-arrow-down"></span></a>
						<div class="box-desplegable">
							<ul>
								<li>
									<a href="/seccion/kchonda/" title="Dra. kachonda">Dra.k.chonda</a>
								</li>
								<li>
									<a href="/seccion/curiosidades/" title="Curiosidades">Curiosidades</a>
								</li>
								<li>
									<a href="/seccion/manualidades/" title="Manualidades">manualidades</a>
									
								</li>
							</ul>
						</div>
					</li>
				</ul>
				<a href="/seccion/relajate/" title="Ir a la sección Relájate" class="btn-relax pull-left"><span class="taza"></span>Relájate</a>
			</nav>
			<div class="content-socials-sticky col_right">
				<a href="#" title="Abrir buscador" class="icon-lupa open-buscador"></a>
				<a href="https://www.facebook.com/Chispa-1347754451983236" title="Ir a nuestra pagina de Facebook" target="_blank" class="icon-facebook"></a>
				<a href="https://twitter.com/Chispa_tv" title="Ir a nuestra pagina de Twitter" target="_blank" class="icon-twitter"></a>
				<a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Ir a nuestra pagina de You Tube" target="_blank" class="icon-youtube"></a>
				<a href="https://www.instagram.com/somoschispa.tv/" title="Ir a nuestra pagina de Instantgram" target="_blank" class="icon-instagram"></a>
				</div>
		</section>
		</header><!-- /194203752/Chispa_Desktop_Articulo_1x1 --><div id='div-gpt-ad-1519336830973-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519336830973-0'); });</script></div><article id="article-0" class="news news-full noticias" data-path="/curiosidades/El-mal-que-podria-causarte-el-consumo-de-aspirina--20190516-0023.html" data-localpath="/chispa/contenidos/2019/05/16/noticia_0023.html" data-title="El mal que podría causarte el consumo de aspirina " data-section="Curiosidades" data-author="karen.magallanes"  data-creator="karen.magallanes" data-newstype="news" data-category="">
	<header class="news-header curiosidades">
		<figure class="news-media">
					<div class="cover-image">
						<img src="/__export/1558048674721/sites/debate/img/2019/05/16/el_mal_que_podrxa_causarte_el_consumo_de_aspirina____.jpg_497593902.jpg" width="1444" height="723" alt="El mal que podría causarte el consumo de aspirina">
					</div>
				</figure>
			<div class="news-header-data">
			<div class="row">
				<div class="row-container">
					<a href="/seccion/curiosidades/" title="Curiosidades" class="news-section">Curiosidades</a>
					
					<h1 class="news-title"><span>El mal que podría causarte el consumo de aspirina </span></h1>
				</div>
			</div>
		</div>
		
	</header>

	<div class="row">
		<div class="row-container">
			<div class="col col-aside">								
			           <div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR1"></amp-ad></div><div class="box-fixed">
	<section class="mod mod-lomasvisto noticias">
		<header class="mod-header">
			<h3 class="mod-title">Más de Curiosidades</h3>
		</header>
		<div class="mod-content">
			<article class="news news-summary noticias">
						<span class="mod-number">1</span>
						<figure class="news-media">
									<a href="/curiosidades/Que-hacer-en-caso-de-lluvia-de-ceniza-del-volcan-Popocateptl--20190516-0013.html" title="null">
										<img src="/__export/1558028767404/sites/debate/img/2019/05/16/qux_hacer_en_caso_de_lluvia_de_ceniza_del_volcxn_popocatxpetl__.jpg_968423600.jpg" alt='Qué hacer en caso de lluvia de ceniza del volcán Popocatéptl' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Que-hacer-en-caso-de-lluvia-de-ceniza-del-volcan-Popocateptl--20190516-0013.html" title="Qué hacer en caso de lluvia de ceniza del volcán Popocatéptl "> 
									Qué hacer en caso de lluvia de ceniza del volcán Popocatéptl </a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">2</span>
						<figure class="news-media">
									<a href="/curiosidades/Fuerte-sismo-sacude-El-Salvador-y-se-extiende-a-Guatemela-y-Nicaragua--20190516-0009.html" title="null">
										<img src="/__export/1558026251982/sites/debate/img/2019/05/16/se_registra_fuerte_sismo_en_nicaragua_y_guatemala_x.png_968423600.png" alt='Fuerte sismo sacude El Salvador y se extiende a Guatemela y Nicaragua' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Fuerte-sismo-sacude-El-Salvador-y-se-extiende-a-Guatemela-y-Nicaragua--20190516-0009.html" title="Fuerte sismo sacude El Salvador y se extiende a Guatemela y Nicaragua "> 
									Fuerte sismo sacude El Salvador y se extiende a Guatemela y Nicaragua </a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">3</span>
						<figure class="news-media">
									<a href="/curiosidades/Semaforo-de-Alerta-Volcanica-del-volcan-Popocatepetl-en-Amarillo-fase-dos-tras-explosion-20190516-0005.html" title="null">
										<img src="/__export/1558022024581/sites/debate/img/2019/05/16/semxforo_de_alerta_volcxnica_de_volcxn_popocatxpetl_en_amarillo_fase_dos_tras_explosixn_crop1558021907537.jpg_968423600.jpg" alt='Semáforo de Alerta Volcánica del volcán Popocatépetl en Amarillo fase dos tras explosión' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Semaforo-de-Alerta-Volcanica-del-volcan-Popocatepetl-en-Amarillo-fase-dos-tras-explosion-20190516-0005.html" title="Semáforo de Alerta Volcánica del volcán Popocatépetl en Amarillo fase dos tras explosión"> 
									Semáforo de Alerta Volcánica del volcán Popocatépetl en Amarillo fase dos tras explosión</a>						
							</h1>
						</div>
						</article>
					<article class="news news-summary noticias">
						<span class="mod-number">4</span>
						<figure class="news-media">
									<a href="/curiosidades/Volcan-Popocateptl-lanza-ceniza-en-medio-de-contingencia-ambiental-Video-20190516-0001.html" title="null">
										<img src="/__export/1558019116169/sites/debate/img/2019/05/16/en_medio_de_contigencia_ambiental_volcxn_popocatxpetl_lanza_ceniza.jpg_968423600.jpg" alt='Volcán Popocatéptl lanza ceniza en medio de contingencia ambiental' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">								
								<a href="/curiosidades/Volcan-Popocateptl-lanza-ceniza-en-medio-de-contingencia-ambiental-Video-20190516-0001.html" title="Volcán Popocatéptl lanza ceniza en medio de contingencia ambiental: Video"> 
									Volcán Popocatéptl lanza ceniza en medio de contingencia ambiental: Video</a>						
							</h1>
						</div>
						</article>
					</div>	
	</section>
</div>
</div>
			<div class="col col-main">
					<div class="news-share">
						<button type="button" class="icon-facebook" data-share="facebook" data-link=""></button>
						<button type="button" class="icon-whatsapp" data-share="whatsapp" data-link=""></button>
						<button type="button" class="icon-twitter" data-share="twitter" data-link="" data-text="El mal que podría causarte el consumo de aspirina "></button>
						<button type="button" class="icon-mail" data-share="mail" data-link="" data-text="El mal que podría causarte el consumo de aspirina "></button>
					</div>
				<div class="news-excerpt">
						<p>Un informe cl&iacute;nico ha se&ntilde;alado que el consumo de aspirina en bajas dosis podr&iacute;a causar sangrado en el cr&aacute;neo&nbsp;</p>
<div class="news-line">
							<p class="news-author">
								<span>Por:</span>
								<a href="/periodista/karen.magallanes" title="Karen Magallanes">
												<span>Karen Magallanes</span>
											</a>
											</p>
							<time class="news-date" datetime="2019-16-05T17:40">
							Hace 2 horas - 17:40 HS
							</time>
							
						</div>
					</div>
					<div class="news-content">
							
						<div class="news-body">
							<p>Un estudio ha señalado que el consumo de aspirina en dosis bajas ayuda a la prevención de enfermedades cardíacas y accidentes cerebrovasculares, pero también llegaría a causar un terrible mal y se trata de sangrado en el cráneo.&nbsp;</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR2"></amp-ad></div><p>Especialistas a cargo de la investigación analizaron los antecedentes de 13 estudios basados en personas en un rango de edad entre 42 y 74 años, que no tenían antecedentes de enfermedades cardíacas y accidentes cerebrovasculares, a quienes se les suminstró aspirina en pequeñas dosis para prevenir esas infecciones.&nbsp;</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="485" data-size="w:750,h:500" data-width="728" hspace="5" src="/export/sites/debate/img/2019/05/16/el_mal_que_podrxa_causarte_el_consumo_de_aspirina__.jpg_1523629909.jpg" title="" vspace="5"> 
  <figcaption>
   El mal que podría causarte el consumo de aspirina. Foto: Unsplash&nbsp;
  </figcaption> 
 </figure> 
</div> 
<p>La aspirina en bajas dosis de 75 y 100 miligramos podría aumentar el riesgo de sangrado en cráneo además de muerte prematura. Las pastillas de venta libre contienen alrededor de 81 gramos de acuerdo al estudio publicado en la revista JAMA Neurology.&nbsp;</p><p>Sin embargo Roger Blumenthal, cardiólogo de Johns Hopkins señaló que la aspirina puede salvar vidas de personas con enfermedades cardiovasculares si el suministro médico es el adecuad y selectivo bajo prescripción.&nbsp;</p><div class="banner banner-300x250"><amp-ad width=300 height=250  type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_MR3"></amp-ad></div><div class="ck-related-news">
 <span data-src="/chispa/contenidos/2019/04/25/noticia_0010.html" data-type="news"></span> 
 <div id="relatedNews-8">
  &nbsp;
 </div> 
</div> 
<div class="ck-related-news">
 <span data-src="/chispa/contenidos/2019/03/23/noticia_0014.html" data-type="news"></span> 
 <div id="relatedNews-58">
  &nbsp;
 </div> 
</div> 
<div class="ck-related-news">
 <span data-src="/chispa/contenidos/2019/03/01/noticia_0014.html" data-type="news"></span> 
 <div id="relatedNews-16">
  &nbsp;
 </div> 
</div><section class="mod mod-tags">
		<div class="mod-header">
			<h2 class="mod-title">Temas: </h2>
		</div>
		
		<ul class="mod-content">
			<li><a href="/buscar.html?search=Lo más extraño de mi salud" title="Ver noticias sobre Lo más extraño de mi salud">Lo más extraño de mi salud</a></li>
				<li><a href="/buscar.html?search=Yo no sabía qué..." title="Ver noticias sobre Yo no sabía qué...">Yo no sabía qué...</a></li>
				<li><a href="/buscar.html?search=No lo digo yo lo dice la ciencia" title="Ver noticias sobre No lo digo yo lo dice la ciencia">No lo digo yo lo dice la ciencia</a></li>
				</ul>
	</section>
<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee También</h3>
				</div>
				<ul class="mod-content">
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/relajate/Estudio-revela-los-riesgos-de-consumir-sopa-instantanea--20190516-0007.html" title="Estudio revela los riesgos de consumir sopa instantánea ">
								Estudio revela los riesgos de consumir sopa instantánea </a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/relajate/Las-novedades-que-WhatsApp-podria-incluir-en-su-proxima-actualizacion-20190508-0017.html" title="Las novedades que WhatsApp podría incluir en su próxima actualización">
								Las novedades que WhatsApp podría incluir en su próxima actualización</a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/mistico/El-hombre-podria-vivir-en-el-interior-de-la-Luna-en-unos-anos-mas--20190514-0018.html" title="El hombre podría vivir en el interior de la Luna en unos años más ">
								El hombre podría vivir en el interior de la Luna en unos años más </a>
						</h3>
					</li>
		<li>
						<h3>
							<span class="icon-relatedarrow"></span>
							<a href="/show/Lizbeth-Rodriguez-expone-a-su-amigo-infiel-y-todo-termina-mal-en-Badabun-20190515-0012.html" title="Lizbeth Rodríguez expone a su amigo infiel y todo termina mal en Badabun">
								Lizbeth Rodríguez expone a su amigo infiel y todo termina mal en Badabun</a>
						</h3>
					</li>
		</ul>
			</section>
		<div class="mod mod-facebookcomments">
									<div class="mod-header">
										<h3 class="mod-title">Suma tu comentario <span class="fb-comments-count"></span> </h3>
									</div>

									<div class="fb-comments" data-href="https://www.chispa.tv/curiosidades/El-mal-que-podria-causarte-el-consumo-de-aspirina--20190516-0023.html" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

								</div>
							<div class="mod relatednews">
	<div class="mod__header relatednews__header">
		<h3 class="mod__title relatednews__title">Te Recomendamos</h3>
	</div> 			
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="eldebate-chispatv"
				data-mode="thumbnails-a"
				data-placement="Below Article Thumbnails Desktop"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.chispa.tv/curiosidades/El-mal-que-podria-causarte-el-consumo-de-aspirina--20190516-0023.html">
			</amp-embed>
		</div>
	</div>
</div></div>												
							<div class="banner-right banner-728x90"><amp-ad width=728 height=90    type="doubleclick"    data-slot="/194203752/Chispa_Desktop_Articulo_LB1"></amp-ad></div></div>
					<div class="stop-sidebar"></div>
				</div>
			</div>
		</div>
	</article>
<div class="news-full-related-articles">
		<div data-related="/chispa/contenidos/2019/05/16/noticia_0013.html" data-index="1"></div>
			<div data-related="/chispa/contenidos/2019/05/16/noticia_0009.html" data-index="2"></div>
			<div data-related="/chispa/contenidos/2019/05/16/noticia_0005.html" data-index="3"></div>
			<div data-related="/chispa/contenidos/2019/05/16/noticia_0001.html" data-index="4"></div>
			</div>
		<footer class="site-footer">
	<div class="footer-top clearfix">
		<div class="row">
			<div class="col col_6">
				<h4>Queremos desearte lo mejor de la suerte para hoy</h4>
				<div class="box-galletita">					
					<div class="galletita-left"></div>
					<div class="galletita-right"></div>
					<div class="line line-cerrada line-1"></div>
					<div class="line line-cerrada line-2"></div>
					<div class="line line-cerrada line-3"></div>
					<div class="line line-cerrada line-4"></div>
					<div class="line line-abierta line-5"></div>
					<div class="line line-abierta line-6"></div>
					<div class="line line-abierta line-7"></div>
					<div class="line line-abierta line-8"></div>
					<div class="line line-abierta line-9"></div>
					<div class="line line-abierta line-10"></div>
					<div class="galletita-sombra"></div>
					<a href="#" class="galletita"></a>
					<!-- <a href="#" class="galletita-cerrada"></a> -->
						<div class="text-galletita">
							<p></p>
						</div>
					
				</div>
				<p class="label-galletita">¡Has click sobre la galletita y encuentra tu suerte!</p>
			</div>
			<div class="col col_6">
				<h4>Nosotros también queremos tener suerte, ¡ayúdanos y síguenos!</h4>
				<div class="social">
					<a href="https://www.facebook.com/Chispa-1347754451983236" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon-facebook"></span>
					</a><a href="https://twitter.com/Chispa_tv" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon-twitter"></span>
					</a><a href="https://www.youtube.com/channel/UCA0oZUqHwkSwzuNN90-riJw" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon-youtube"></span>
					</a><a href="https://www.instagram.com/somoschispa.tv/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon-instagram"></span>
					</a>
				</div>
				
				<h5 class="title-newsletter">Lo mejor de Chispa en tu email</h5>
				<form class="footer-newsletter" id="form-newsletter-footer" method="get" action="/pages/suscripcion-newsletter.html" novalidate>			
					<label>Solo recibirás información que vale la pena</label>
					<fieldset>
						<input type="email" id="email-footer" name="email-newsletter" placeholder="Email" />
						<button type="submit" class="icon-mail"></button>
					</fieldset>
				</form>
			</div>
		</div>
	</div>
	<div class="row">
		<ul class="footersites">
			<li class="footersites__li">
				<a href="https://www.debate.com.mx">Debate</a>
			</li>
			<li class="footersites__li">
				<a href="https://soycarmin.com">Soy Carmín</a>
			</li>
			<li class="footersites__li">
				<a href="https://clasificados.debate.com.mx">Debate Clasificados</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.oportuna.com/">Oportuna</a>
			</li>
			<li class="footersites__li">
				<a href="http://enpareja.com">En Pareja</a>
			</li>
			<li class="footersites__li">
				<a href="https://albat.com">Al Bat</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.lasirena.la/">La Sirena</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.soyfutbol.com">Soy Fútbol</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.bigfish.mx/">BigFish</a>
			</li>
			<li class="footersites__li">
				<a href="https://tonica.la">Tónica</a>
			</li>
			<li class="footersites__li">
				<a href="https://mibolsillo.com">Mi Bolsillo</a>
			</li>
			<li class="footersites__li">
				<a href="https://www.nacionrex.com">Nación Rex</a>
			</li>
		</ul>
	</div>
	<div class="footer-bottom clearfix">
		<div class="row">
			<div class="col col_7">
				
				<a href="/" title="Ir a Chispa" class="lg-footer">
					<img class="logo-footer" height="36" width="186" alt="Logo Chispa"  src="/export/sites/debate/arte/chispa/footer/logo-chispa.png_1246642953.png" width="186" height="36" />
				</a>
				<p class="copy"><a href="/pages/politicas-de-privacidad.html" title="Ir a las Políticas de privacidad">Políticas de privacidad</a> - <a href="/pages/terminos-y-condiciones.html" title="Ir a los Términos y condiciones">Términos y condiciones</a> - <a href="/pages/contacto.html" title="Contáctenos">Contáctenos</a> - <a href="/pages/trabaja-con-nosotros.html" title="Trabaja con nosotros">Trabaja con nosotros</a> - <a href="/pages/anunciate-con-nosotros.html" title="Anúnciate con nosotros">Anúnciate con nosotros</a> - <a href="/pages/staff.html" title="Ir a Staff">Staff</a> - <a href="/pages/derechos-de-replica.html" title="Ir a Derecho de réplica">Derecho de réplica</a><br>© Copyright El Debate. Todos los derechos reservados</p>
			</div>
			<div class="col col_4 pull-right">
				<div class="pull-right">
					<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-iconosur.png_2037820027.png" width="150" height="52" alt="Logo Iconosur" /></a>
					<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow">
						<img src="/export/sites/debate/arte/chispa/footer/logo-cms-medios.png_2037820027.png" width="150" height="52" alt="Logo TFSLA" /></a>
				</div>
			</div>
		</div>
	</div>
</footer><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><div id="fb-root"></div>
<script type="text/javascript" src="/__export/1537550027431/system/modules/com.tfsla.diario.debate.chispa/resources/article.min.js" async></script>
		<script type="text/javascript" src="/__export/1533657807087/system/modules/com.tfsla.diario.debate.chispa/resources/scripts/PushFirebase.js" async></script>	
		<script type="text/javascript">var _sf_async_config = {uid: 52535, domain: 'chispa.tv', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
		<script type="text/javascript">_atrk_opts={atrk_acct:"Ib0Oe1awka008b", domain:"chispa.tv",dynamic: true};(function(){var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ib0Oe1awka008b" style="display:none" height="1" width="1" alt="alexa"/></noscript> 
		<script>var _comscore=_comscore || []; _comscore.push({c1: "2", c2: "6906559"}); (function(){var s=document.createElement("script"), el=document.getElementsByTagName("script")[0]; s.async=true; s.src=(document.location.protocol=="https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1"/></noscript> 
      		<!--HOT JAR-->
      		 <script> (function(h,o,t,j,a,r){ h.hj =h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1308984,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>
<img src="/_req/sites/debate/28/L2NoaXNwYS9jb250ZW5pZG9zLzIwMTkvMDUvMTYvbm90aWNpYV8wMDIzLmh0bWw=" /></body>
</html>